Strona 4 z 4 PierwszyPierwszy 1234
Pokaż wyniki od 31 do 40 z 40
  1. #31
    Użytkownik Świeżak
    Dołączył
    10 2017
    Auto
    AR 159 1.9JTDm 16v SW 2006r
    Postów
    148

    Domyślnie

    Rozrusznik może przeraźliwie hałasować w moim poprzednim aucie rozrusznik tak głośno skrzypiał, że wstyd było odpalać rano, żeby nie pobudzić wszystkich sąsiadów.
    Bez wyjęcia ciężko ocenić, ale z drugiej strony lepiej wyjąć i profilaktycznie zrobić, jeśli dłuższy czas nie był naprawiany, niż pewnego dnia wsiąść i nie odpalić.

  2. #32
    Użytkownik Świeżak Avatar grzegorz113
    Dołączył
    11 2009
    Mieszka w
    poznan
    Auto
    Alfa 159 SW 1.9 16V
    Postów
    167

    Domyślnie

    w poniedziałek będzie wyciągany.
    z mechanikiem doszliśmy do wniosku że jakoś słabo kręci a to powoduje że przy odpaleniu telepie silnikiem i koło się odzywa.
    wymiana szczotek i zobaczymy czy pomogło.

  3. #33
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Ekwador
    Dołączył
    06 2014
    Mieszka w
    Stargard Szczeciński
    Auto
    Alfa Romeo 159, 1,9 JTDm, 2006 rok, sedan, ZAR 939.
    Postów
    11

    Domyślnie

    "To może ja opiszę swój problem.U mnie też następuje szarpnięcie na zimnym silniku i tylko przy pierwszym odpaleniu np.po nocy.Przy każdym następnym odpaleniu nie ma takiego problemu.Akumulator nówka z mocniejszym rozruchem.Z tego co zauważyłem takie objawy powstały po tym jak ze zwykłego ON z dodatkiem AR 6900 wróciłem na Vervę no chyba że to zbieg okoliczności."


    Mam to samo, podejrzewam dwumase, oby nie wtryski. Poradziłeś sobie z tym problemem?
    Ostatnio edytowane przez Ekwador ; 01-09-2018 o 14:22

  4. #34
    Użytkownik Świeżak Avatar grzegorz113
    Dołączył
    11 2009
    Mieszka w
    poznan
    Auto
    Alfa 159 SW 1.9 16V
    Postów
    167

    Domyślnie

    Szczotki wymienione i nadal bez zmian.
    Akumulator wymieniony był dwa lata temu.
    Co dalej?. Wtryski?.

  5. #35
    Użytkownik Świeżak
    Dołączył
    12 2016
    Mieszka w
    Lublin
    Auto
    AR 159 1,9 Jtdm 150 km
    Postów
    121

    Domyślnie

    Mam problem od jakiegoś czasu. Zimna pali od strzała elegancko w każdej temperaturze. Kiedy jest rozgrzana powyżej 70 stopni mocno zatelepie silnikiem i słychać uślizg paska klinowego trwa to tyle co rozruch silnika i pracuje normalnie. Zdarza się tak że czasem jest perfekt odpalenie na ciepło.

  6. #36
    Użytkownik Świeżak Avatar grzegorz113
    Dołączył
    11 2009
    Mieszka w
    poznan
    Auto
    Alfa 159 SW 1.9 16V
    Postów
    167

    Domyślnie

    Cytat Napisał daro1906 Zobacz post
    Witaj. Znajomy miał podobny problem co Ty. Podczas odpalania, przede wszystkim ciepłego silnika, silnik dostawał gwałtownych wstrząsów. Pierwsze co przyszło nam na myśl to świece. Jednak świece okazały się ok. Następnie po weryfikacji w ASO wyszło, że padł mu dwumas. Po wymianie dwumasu jeszcze nigdy nie zdarzyło mu się, aby silnik odpalił źle. Zawsze równo i ochoczo zabiera się za rozruch. Nie wiem, może to był dwumas.
    walka zakończona
    objawy jak wyżej a z czasem zaczęło wywalać błędy przy odpalanie za wysoka temperatura, abs, vdc, dpf.
    wyczyszczenie przewodów masowych i wymiana rozrusznika na nowy oraz dołożenie dodatkowej masy spowodowało zniknięcie wszystkich problemów przy odpalaniu.
    a teorii było wiele że hałas jest od koła dwumasowego itd.
    jednak głównym winowajcą był rozrusznik

  7. #37
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    Alfa Romeo 159
    Postów
    2

    Domyślnie

    Tak to już jest, zawsze myślimy o najgorszym, a przyczyna okazują się bzdurą Ja po przeczytaniu myślałam pierwsze o wtryskach, że albo dysza zatkana albo przegrzany wtrysk.

  8. #38
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2018
    Auto
    Alfa Romeo
    Postów
    13

    Domyślnie

    Cytat Napisał grzegorz113 Zobacz post
    walka zakończona
    objawy jak wyżej a z czasem zaczęło wywalać błędy przy odpalanie za wysoka temperatura, abs, vdc, dpf.
    wyczyszczenie przewodów masowych i wymiana rozrusznika na nowy oraz dołożenie dodatkowej masy spowodowało zniknięcie wszystkich problemów przy odpalaniu.
    a teorii było wiele że hałas jest od koła dwumasowego itd.
    jednak głównym winowajcą był rozrusznik
    Hej czy mógł byś podać link z YouTube podobny dźwięk zapalania dla porównania ?

  9. #39
    Użytkownik Świeżak Avatar grzegorz113
    Dołączył
    11 2009
    Mieszka w
    poznan
    Auto
    Alfa 159 SW 1.9 16V
    Postów
    167

    Domyślnie

    poszukam ale dzwięk był podobny do stukającego koła dwumasowego.
    Silnik powoli kręcił i przy odpaleniu trzęsło całą budą

  10. #40
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2018
    Auto
    Alfa Romeo
    Postów
    13

    Domyślnie

    ht tps://youtu.be/V5UQVbLdt3g moja tak odpala trzeba usunąć spacje między ht tps nie wiem sam co jest

Podobne wątki

  1. [Brera] szarpanie przy przy przyśpieszaniu, kontrolka silnika
    Utworzone przez dandel84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 06-07-2014, 09:50
  2. [159] Szarpanie przy odpalaniu
    Utworzone przez Arthcc w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 17-11-2011, 16:00
  3. Szarpanie przy odpalaniu, brak błędów!!!
    Utworzone przez Moruso w dziale 147
    Odpowiedzi: 18
    Ostatni post / autor: 14-03-2011, 22:03
  4. szarpanie silnika przy ruszaniu JTD
    Utworzone przez 17bobek w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 11-02-2011, 15:48
  5. [156] szarpanie przy odpalaniu i gaszeniu 1.9jtd 8v
    Utworzone przez krzysiek592 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 18-11-2008, 18:44

diesel szarpie przy odpalaniu

jtd szarpie przy odpalaniu na goracym

alfa 159 szarpie przy odpalaniu

trzesacy sie silnik przy odpalaniu

przy rozruchu szarpie

vectra cdti 150 szarpie rozwiązanie

trz

przy rozruchu telepie silnikiem opel signum2.2dti

po wymianie dwumasy chalas przy odpalamiu

szarpie podczas uruchamiania silnika alfa 147

alfa 159 1.9 jtd po wymianie dwumasy odpala tak samo

samochod po wymianie dwumasy trzesie przy odpalaniu

szarpanie silnika cieplego po odpaleniu

silnik tdi szarpie przy odpalaniu

szarpanie po odpaleniu vc

dziwne syki po odpaleniu opel vectra c

alfa 159 telepie silnikiem przy rozruchu

dwumasa a rozruch

szarpie na goracym silniku diesel

z dwumsy na jednomase a grzechotanie opel

telepie przy gaszeniu silnika 159

vectra c szrpanie przy rozruchu

szarpie silnikiem vectra c przy rozruchu

szarpanie silnikiem przy odpalaniu opel

silnik 2.0 dti szarpie po rozgrzaniu

alfa 147 1.9 jtd szarpie przy odpalaniu cieplego silnika

szarpie silnikem przy odpalaniu astra h

diesel szarpie przy rozruchu

szarpniecie przy odpalaniu na cieplym to dwumasa

przerywanie silnika przy odpalaniu diesel

po jakim przebiegu zużywa sie dwumsa

astra 2.0 dl szarpie przy odpalaniu

odpalanie opel astra 3 cieply silnik youtube

mocny zgrzyt przy odpalaniu jtd

jak zepsuc dwumse w aucie

alfa 159 1.8 mpi hałas przy odpalaniu

szarpnięcie przy odpalaniu vectra c 1.9

po wymianie dwumasy trzesie silnikiem przy odpalaniu

szarpie silnikiem przy odpalaniu astra 2 2.0dti

vectra c trzesie przy odpalaniu

trzesie silnikiem przy odpalaniu na cieplym silniku

przy odpalaniu goracego silnika problem

szarpow przy odpalaniu vecrra c

ha

szarpni

alfa romeo 147 1 9tdi trzesnie przy odpalaniu

odpalanie 159

jtd trzesacy silnik

vectra 1.9 cdti szarpie przy odpalaniu

159 trzesie podczas odpalania

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory