Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 40
  1. #1
    cows
    Gość

    Domyślnie makabryczne szarpanie przy odpalaniu rozgrzanego silnika

    Cześć,

    Problem jest następujący: od czasu do czasu przy odpalaniu ciepłego silnika moja alfa dostaje bardzo gwałtownych wstrząsów, które nie wiem nawet do czgo porównać... Coś jakby paliła na 2 cylindry? Odgłosy zwracają uwagę całego otoczenia.
    Czy ktoś z Was miał do czynienia z czymś takim?
    (przebieg to zaledwie 65 tkm)

  2. #2
    Użytkownik Maniak resoraków Avatar daro1906
    Dołączył
    09 2010
    Mieszka w
    Zielona Góra
    Auto
    Alfa Romeo 159 1.9 JTDM 16 V Distinctive
    Postów
    599

    Domyślnie

    Witaj. Znajomy miał podobny problem co Ty. Podczas odpalania, przede wszystkim ciepłego silnika, silnik dostawał gwałtownych wstrząsów. Pierwsze co przyszło nam na myśl to świece. Jednak świece okazały się ok. Następnie po weryfikacji w ASO wyszło, że padł mu dwumas. Po wymianie dwumasu jeszcze nigdy nie zdarzyło mu się, aby silnik odpalił źle. Zawsze równo i ochoczo zabiera się za rozruch. Nie wiem, może to był dwumas.

  3. #3
    Użytkownik Alfista
    Dołączył
    07 2009
    Mieszka w
    Gorzyczki okolice Wodzisławia Śląskiego
    Auto
    Same ALFICE
    Postów
    4,418

    Domyślnie

    Slaby akumulator?
    Kupię Lancia Y 1.2 - ze zdrową podłogą.

  4. #4
    Moderator Romeo Avatar Maciek-156
    Dołączył
    05 2007
    Mieszka w
    Warszawa
    Auto
    Jeep Cherokee 2.0 MJD A9 LIMITED
    Postów
    8,564

    Domyślnie

    A klapa gasząca ci się nie przycina?
    Jeep Cherokee 2.0 MJD A9 LIMITED 2014
    Giulietta 1,4TB MA Distinctive 2010
    AR156 1.9 16v JTD M-jet 2004
    AR156 1.6TS 2000
    Wcześniej 7 włoskich aut F (126, 127, UNO DS, TIPO, PUNTO, BRAVA, MAREA)

  5. #5
    Użytkownik Romeo Avatar Tomek_KRK
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    AR 159
    Postów
    2,705

    Domyślnie

    Cytat Napisał cows Zobacz post
    Cześć,

    Problem jest następujący: od czasu do czasu przy odpalaniu ciepłego silnika moja alfa dostaje bardzo gwałtownych wstrząsów, które nie wiem nawet do czgo porównać... Coś jakby paliła na 2 cylindry? Odgłosy zwracają uwagę całego otoczenia.
    Czy ktoś z Was miał do czynienia z czymś takim?
    (przebieg to zaledwie 65 tkm)
    1. Odpal samochód trzymając cały czas wciśnięte sprzęgło po zastartowaniu silnika. Jeżeli wstrząsy będą mniejsze, niż w momencie, gdy robisz to samo, puszczając sprzęgło od razu po odpaleniu - to do sprawdzenia koło dwumasowe.
    2. Jeżeli do tego masz odgłosy przypinające coś a la grzechotanie z okolic sprzęgła (będą zanikały po wciśnięciu sprzęgła) - to już na 99% dwumasówka do wymiany.
    3. Profilaktycznie sprawdź stan poduszek pod silnikiem i pod skrzynią.
    WWW.AUTKA.PL - kompleksowa obsługa samochodów

  6. #6
    Robert_159
    Gość

    Domyślnie

    Widziałem, że już czytałeś mój wątek
    http://www.forum.alfaholicy.org/159_...iadczenie.html
    i naprawdę zacznij od akumulatora bo na to nie wpadł przez cały rok żaden z mechaników a to jest prostą sprawą do zweryfikowania i bez kosztową. Przeczyść też dokładnie klemy, wykręć kabel masowy i porządnie oczyść miejsca styku. Wspomnę, że zamieniałem akumulator z innym ale był to akumulator z jachtu który okazał się też kiepski ale wtedy o tym nie wiedziałem i to wprowadziło mnie w błąd. Możesz też szybko sprawdzić z innym samochodem przez podłączenie kabli, u mnie była zauważalna różnica. Napisz o rezultatach próby. Całkowicie zapomniałem o ważnej kwestii jaką jest proces odpalania naszych "bezawaryjnych" ślicznotek. Odpalam auto dopiero po komunikacie o wciśnięciu hamulca lub sprzęgła i wtedy wciskam sprzęgło i start. Zauważyłem sporą różnicę kiedy zapalałem od razu po zgaśnięciu świec. Pisało już o tym parę osób na forum.

  7. #7
    cows
    Gość

    Domyślnie :-(

    Wymieniłem dziś próbnie akumulator na nowy. Niestety bez zmian :-(
    W zasadzie wstrząs przy odpalaniu byłby jeszcze do przełknięcia, ale to dziwne od czasu do czasu trzaskająco - trzęsące odpalanie na gorącym silniku jest ciężkie do zaakceptowania.
    Myslałem, że znam ten silnik... Służbowo robie dużę przebiegi oplem 120 KM 8V, a to przecież to samo tyle, że 16V.
    Niezły paradoks - prywatnie jeżdżę wyłącznie alfą. Przeszedłem przez modele potocznie uważane za najbardziej awaryjne i nic. A tu pierwsza bezawaryjna alfa tak niemile zaskakuje...
    Co radzisz? Iść w koło dwumasowe?
    Pozdrawiam

  8. #8
    Robert_159
    Gość

    Domyślnie

    A czy wstawiłeś mocny akumulator z dużym prądem rozruchu i przeczyścileś styki ? Nie wiem czy spróbowałeś odpalać po komunikacie, że już możesz włączyć start. Jeśli te zabiegi nic nie pomogą to serdecznie współczuję bo wiem jak irytujący jest szarpiąco-zgrzytający rozruch. Kolega pracujący w ASO ostatnio wspomniał, że trafił kolejny egzemplarz z tym problemem i mu zaradził a przyczyną nie był akumulator. Prawdopodobnie w niedługim czasie będę się z nim widział i spróbuję dowiedzieć się szczegółów choć nie chce zdradzać swoich recept naprawczych.
    Co do dwumasy to czy odczuwasz jakieś wibracje-trzęsienie silnika na niskich obrotach na 1 biegi przy delikatnym ruszaniu, toczeniu z obrotami ok 900-1000 obr. U mnie tak się zaczęło po wymianie na używane (które miało być idealne) aż telepało nawet na 3 biegu przy obr ok 2000 po czym przejechałem się jak po torze wyścigowym na "bezludnym" odcinku i z dwumasy zrobiła się jednomasa ale zapalanie w tym momencie było idealne. Z tego co poczytałem na temat dwumasy to daje ona najróżniejsze objawy zużycia. Jedno jest pewne a mianowicie, nieprawidłowy rozruch ma bardzo duży wpływ na żywotność koła dwumasowego.
    Rozmawiałem tydzień przed wymianą akumulatora z mistrzem w carserwisie i powiedział, że też juz mieli takie przypadki. Zamawiali mocniejsze rozruszniki dedykowane do wersji na rynki Skandynawskie i podobno to rozwiązanie dawało radę. Nic więcej na dzień dzisiejszy nie potrafię podpowiedzieć ale mogę zaproponować spotkanie jesli jesteś z W-wy lub okolic i mógłbym posłuchać czy to jest to co było u mnie.

  9. #9
    cows
    Gość

    Domyślnie

    Wstawiłem nowy akumulator Centry; fakt że nie czyściłem styków, ale nie wydawały się zanieczyszczone.
    Myślę o rozruszniku, bo to wydawałoby się logiczne. Poprzedni właściciel używał jej głównie do jazdy po mieście, a mieszka w niewielkim miasteczku więc Alfa była często odpalana i gaszona.
    Jeżeli Twój znajomy ma jakiś w miarę pewny patent i zechciałby się nim podzielić, na pewno odwdzięczę się we właściwy sposób:-) Nie zepsuję mu przez to rynku - mieszkam 250 km od Warszawy.
    Pracuję natomiast dla firmy z Grodziska Mazowieckiego w której czasami bywam. Jeżeli w najbliższych tygodniach nie namierzę usterki, to poproszę Cię o spotkanie, żebyś ocenił czy to jest to samo, co w Twojej Alfie.
    W ogóle, sprawa dla mnie jest ambicjonalna; znajdę usterkę choćbym miał długo szukać. Nie dam satysfakcji właścicielom Helmutów, którzy przecież najwięcej "wiedzą" o Alfach..

  10. #10
    Robert_159
    Gość

    Domyślnie

    Oczywiście spróbuję się dowiedzieć od znajomego mechanika szczegółów ale nie mogę nic obiecać. Skoro nie akumulator to oczywiście następnie najlepiej sprawdzić rozrusznik czy się nie przycina bo w tedy odgłos też jest mało ciekawy. U mnie po wstawieniu nowego oryginalnego rozrusznika lepiej było dosłownie na chwilę ale nawet teraz kiedy juz normalnie odpala to wydaję się, że rozrusznik powinien krócej kręcić. Muszę porównać z inną 1.9 jtdm. Jeśli zdecydujesz się na wymianę to może poszukaj mocniejszego 3 kW ( seryjny jak pamiętam 1.8 lub 2) na rynki skandynawskie jak mi mówił mistrz z carserwisu.
    Ja też potraktowałem sprawę ambicjonalnie i nie odpuściłem tematu co kosztowało mnie nie mało. Naturalnie miałem chwilę zwątpienia ubiegłej jesieni i myślałem o sprzedaniu auta do czego nawet namawiali mnie serwisanci którzy mieli dość tego egzemplarza jak i mnie

Podobne wątki

  1. [Brera] szarpanie przy przy przyśpieszaniu, kontrolka silnika
    Utworzone przez dandel84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 06-07-2014, 09:50
  2. [159] Szarpanie przy odpalaniu
    Utworzone przez Arthcc w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 17-11-2011, 16:00
  3. Szarpanie przy odpalaniu, brak błędów!!!
    Utworzone przez Moruso w dziale 147
    Odpowiedzi: 18
    Ostatni post / autor: 14-03-2011, 22:03
  4. szarpanie silnika przy ruszaniu JTD
    Utworzone przez 17bobek w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 11-02-2011, 15:48
  5. [156] szarpanie przy odpalaniu i gaszeniu 1.9jtd 8v
    Utworzone przez krzysiek592 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 18-11-2008, 18:44

diesel szarpie przy odpalaniu

jtd szarpie przy odpalaniu na goracym

alfa 159 szarpie przy odpalaniu

trzesacy sie silnik przy odpalaniu

przy rozruchu szarpie

vectra cdti 150 szarpie rozwiązanie

trz

przy rozruchu telepie silnikiem opel signum2.2dti

po wymianie dwumasy chalas przy odpalamiu

szarpie podczas uruchamiania silnika alfa 147

alfa 159 1.9 jtd po wymianie dwumasy odpala tak samo

samochod po wymianie dwumasy trzesie przy odpalaniu

szarpanie silnika cieplego po odpaleniu

silnik tdi szarpie przy odpalaniu

szarpanie po odpaleniu vc

dziwne syki po odpaleniu opel vectra c

alfa 159 telepie silnikiem przy rozruchu

dwumasa a rozruch

szarpie na goracym silniku diesel

z dwumsy na jednomase a grzechotanie opel

telepie przy gaszeniu silnika 159

vectra c szrpanie przy rozruchu

szarpie silnikiem vectra c przy rozruchu

szarpanie silnikiem przy odpalaniu opel

silnik 2.0 dti szarpie po rozgrzaniu

alfa 147 1.9 jtd szarpie przy odpalaniu cieplego silnika

szarpie silnikem przy odpalaniu astra h

diesel szarpie przy rozruchu

szarpniecie przy odpalaniu na cieplym to dwumasa

przerywanie silnika przy odpalaniu diesel

po jakim przebiegu zużywa sie dwumsa

astra 2.0 dl szarpie przy odpalaniu

odpalanie opel astra 3 cieply silnik youtube

mocny zgrzyt przy odpalaniu jtd

jak zepsuc dwumse w aucie

alfa 159 1.8 mpi hałas przy odpalaniu

szarpnięcie przy odpalaniu vectra c 1.9

po wymianie dwumasy trzesie silnikiem przy odpalaniu

szarpie silnikiem przy odpalaniu astra 2 2.0dti

vectra c trzesie przy odpalaniu

trzesie silnikiem przy odpalaniu na cieplym silniku

przy odpalaniu goracego silnika problem

szarpow przy odpalaniu vecrra c

ha

szarpni

alfa romeo 147 1 9tdi trzesnie przy odpalaniu

odpalanie 159

jtd trzesacy silnik

vectra 1.9 cdti szarpie przy odpalaniu

159 trzesie podczas odpalania

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory