Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 27
  1. #1
    Wrath
    Gość

    Domyślnie Oswietlenie wnetrza - awaria?

    Witajcie, w Afie 159 SW (2008/2009) nie dziala mi glowne oswietlenie wnetrza, lampki pasazerow (tyl) pala sie normalnie.
    Po wyjeciu bezpiecznika (F39) i wlozeniu go ponownie, zapalila sie jedna lampa od strony pasazera (przod) i ni cholery nie mozna jej wylaczyc.
    Po ponownym wyjeciu i wlozeniu bezpiecznika zapalily sie obie lampki- lecz takze nie mozna ich wylaczc.
    Ponadto, po wlazeniu bezpiecznika na miejsce, gdzies z tylu kokpitu dochodzi dzwiek- jakby pracujacego silniczka, ktory po chwili milknie- jednak lampki nie raguja na zadne przyciski)

    Moze ktos cos wie?
    Nie pali mi sie do ASO..

    Pozdrawiam
    Adrian


    › Więcej...: Oswietlenie wnetrza - awaria?

  2. #2
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,899

    Domyślnie

    A próbowałeś np odpiąć aku na dłuższą chwilę i spróbować ponownie?

  3. #3
    Wrath
    Gość

    Domyślnie Jak to rozebrac?

    Nie, ale poprzedni wlasciciel dzwonil i przyznal sie, ze przez sprzedaza umyl auto z niedomknietym szyberdachem - podobno nalalo sie do lampki.
    Pozniej niby bylo ok...ale jak widac nie do konca.
    Teraz pytanie jak to cholerstwo zdjac?
    W instrukcji jest opisany demontaz wiekszosci elemantow osietlenia z wyjatkiem tej glownej- tam odsylaja do ASO.

    Pozdrawiam
    Adrian

  4. #4
    Użytkownik Romeo Avatar sickboy
    Dołączył
    09 2008
    Mieszka w
    Tychy
    Auto
    AR 159 1.9JTDm 16V Distinctive 2006r
    Postów
    1,106

    Domyślnie

    Cytat Napisał Wrath Zobacz post
    Nie, ale poprzedni wlasciciel dzwonil i przyznal sie, ze przez sprzedaza umyl auto z niedomknietym szyberdachem - podobno nalalo sie do lampki.
    To by wiele tłumaczyło. Możliwe że styki w kostkach podłączeniowych z powodu wilgoci zaśniedziały i wystarczy je przeczyścić + spryskać contact cleanerem i będzie git.

    Nero Provocatore - AR159
    Jedna mARka - Jeden Klub - Alfaholicy

  5. #5
    Wrath
    Gość

    Domyślnie

    Dziekuje !
    Rozebralem - na przyszlosc- Cala lampa trzyma sie na 4 blaszkach (zaczepach)
    Wypinanie jest upierdliwe.
    Rzeczywiscie sciezki sa pokryte szaro-bialym nalotem - troche jak na wylanych bateriach.
    Takze gumowe styki (podobne jak w klawiaturach komputerowych) sa cale zasyfiale.

    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2011-09-12 23.01.39.jpg
Wyświetleń:	1407
Rozmiar:	82.9 KB
ID:	34108   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2011-09-12 23.02.05.jpg
Wyświetleń:	1426
Rozmiar:	64.8 KB
ID:	34109  

  6. #6
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,899

    Domyślnie

    I co po przeczyszczeniu działa ?

  7. #7
    Wrath
    Gość

    Domyślnie

    Cytat Napisał coachu Zobacz post
    I co po przeczyszczeniu działa ?
    Dziala
    Choc, podczas czyszczenia okazalo sie, ze jedna sciezka a wlasciwie- nie wiem jak to fachowo nazawac - na sciezce jest w pewnym momencie kwadracik, ktory najprawdopodobniej sie utlenil/wypalil?
    Lampka od strony pasazera oraz centralna dzialaja ok. Ta z wypalonym kwadracikiem nie dziala.
    Staralem sie uzupelnic brakujacy fragment sciezki wlutowyjac kawalek miedzianego drucika, niestety najwyrazniej cos spierniczylem.
    Dzis bede mial drugie podejscie.

  8. #8
    Użytkownik Znawca Avatar Kali_33
    Dołączył
    10 2008
    Mieszka w
    Warszawa
    Auto
    GTV 2.0TS 1997
    Postów
    1,472

    Domyślnie

    Cytat Napisał Wrath Zobacz post
    Dziala
    Choc, podczas czyszczenia okazalo sie, ze jedna sciezka a wlasciwie- nie wiem jak to fachowo nazawac - na sciezce jest w pewnym momencie kwadracik, ktory najprawdopodobniej sie utlenil/wypalil?
    Lampka od strony pasazera oraz centralna dzialaja ok. Ta z wypalonym kwadracikiem nie dziala.
    Staralem sie uzupelnic brakujacy fragment sciezki wlutowyjac kawalek miedzianego drucika, niestety najwyrazniej cos spierniczylem.
    Dzis bede mial drugie podejscie.
    musisz najpierw delikatnie zeskrobać lakier ze ścieżek w miejscu lutowania (aż będzie widać miedź) i dopiero wtedy lutuj bo inaczej nie będzie się trzymać

  9. #9
    Wrath
    Gość

    Domyślnie

    Tak tez zrobilem :/ Staralem sie takze nie przegrzac plytki. Bede staral sie obejsc cala sciezke i zobaczyc, czy zaskoczy. Widze, ze moge wstrzelic sie tuz obok opornika na poczatku sciechy.
    Lut trzyma sie dobrze, choc podczas lutowania takich rzeczy mozna dostac permanentnego ZEZA

  10. #10
    Użytkownik Znawca
    Dołączył
    12 2008
    Mieszka w
    Sosnowiec
    Auto
    159
    Postów
    1,899

    Domyślnie

    Jak masz jakiś miernik to sprawdź czy się obwód zamyka.

Podobne wątki

  1. Oswietlenie wnetrza - LED
    Utworzone przez lolecki w dziale GT
    Odpowiedzi: 20
    Ostatni post / autor: 06-08-2015, 07:23
  2. Oswietlenie wnetrza
    Utworzone przez mbronowicki w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 31-01-2013, 20:02
  3. [145] oswietlenie wnetrza
    Utworzone przez mattom w dziale 145/146/155
    Odpowiedzi: 27
    Ostatni post / autor: 05-01-2011, 17:11
  4. nie gasnie oswietlenie wnetrza
    Utworzone przez maciu-166 w dziale 166
    Odpowiedzi: 4
    Ostatni post / autor: 25-05-2010, 12:07
  5. Klima w 156 i oswietlenie wnetrza. Help
    Utworzone przez Pumass86 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 16-08-2007, 14:21

oświetlenie kabiny alfa159

alfa 159 lampka podświetlenia kabiny

jak rozebra

o

alfa 159 jak demintowa

oświetlenie wnętrza alfa 159

awaria oswietlenia kabiny

alfa romeo gtv brak oswietlenie wnetrza

oswietenie kabiny nie gasnie alfa 159

jak wylaczyc podswietlenie w alfa 159

oswietlenie wnetrza alfa 159

alfa 159 jak rozebrac lampke

alfa romeo gtv oswietlenie wnetrza

szyberdach instrukcja

oswietlenie wnetrza

nie dzia

jak wjąć oświetlenie wnętrza alfa 159

jak zdjąć oświetlenie w kabinie alfa 159

awaria oświetlenie wnętrza kabiny

alfa 159 nie dziala oswietlenie sufitowe

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory