Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22
  1. #1
    ViP Pirat drogowy Avatar AR_156
    Dołączył
    10 2005
    Mieszka w
    Gdańsk
    Auto
    Spider 2.4 JTDm & 33 1.7 IE
    Postów
    203

    Domyślnie P0530 - Błąd czujnika ciśnienia klimatyzacji

    Spotkał się ktoś już z takim błędem na FES? Czy winny jest sam czujnik, czy może poprostu klimatyzacja jest pusta?(nie chłodzi)

    Będę wdzięczny za wszelkie sugestie jak mogę sobie poradzić z tym problemem


    › Więcej...: P0530 - Błąd czujnika ciśnienia klimatyzacji
    teraz: '07 AR Spider 2.4 JTDm 20v Exclusive, Nero Carbonio
    '93 AR 33 1.7 IE 8v, Blu Spazio metalic
    kiedyś: '06 AR 159 1.9 JTDm 16v Progression, Nero Oceano
    '04 AR 147 1.6 TS 16v Distinctive, Nero Metallico
    '98 AR 156 1.9 JTD 8v Progression, Grigio Chiaro metalic

  2. #2
    Użytkownik Maniak resoraków Avatar radzik2908
    Dołączył
    03 2011
    Mieszka w
    Siemiatycze, Podlaskie
    Auto
    159
    Postów
    646

    Domyślnie

    Podjedź do serwisu klimy, może to czujnik, sprężarka (sprzęgło), a może za mało czynnika.

  3. #3
    Użytkownik Dwusuwowiec Avatar szakal0606
    Dołączył
    12 2010
    Mieszka w
    Zamość/ Zwevezele- Belgia
    Auto
    Alfa Romeo 147 JTD Distinctive- była/ 159 1,9 JTDm była/ 159 2,4 JTDm jest
    Postów
    146

    Domyślnie

    u mnie wystąpił ten sam problem,
    Cytat Napisał AR_156 Zobacz post
    Spotkał się ktoś już z takim błędem na FES? Czy winny jest sam czujnik, czy może poprostu klimatyzacja jest pusta?(nie chłodzi)
    Będę wdzięczny za wszelkie sugestie jak mogę sobie poradzić z tym problemem
    więc pytanie, co było przyczyną? czujnik czy brak czynnika ?

  4. #4
    Użytkownik Rowerzysta Avatar patryk94r
    Dołączył
    09 2013
    Mieszka w
    Środa Śląska
    Auto
    Alfa Romeo 159 1.9JTDm 150km
    Postów
    70

    Domyślnie

    Witam, i co ma już ktoś rozwiązanie? Co było przyczyną tego błędu? Dodam, że u mnie klima jest nabita.

  5. #5
    Użytkownik Embrion
    Dołączył
    07 2014
    Auto
    Alfa Romeo 159
    Postów
    6

    Domyślnie

    Witam
    Przymierzam się do wymiany czujnika ciśnienia czynnika klimatyzacji, chciałbym wymienić go samodzielnie. Mógłbym mi ktoś powiedzieć czy konieczne jest oddessanie czynnika z układu, czy pod czujnikiem jest może zawór blokujący ?
    Byłbym również wdzięczny za informację, czy konieczny jest demontaż zderzaka przedniego, czy może wystarczy zdjąć osłonę silnika i udać się na kanał ?
    Z góry dziękuję za wszelkie info

  6. #6
    Użytkownik Romeo Avatar gar_krk
    Dołączył
    09 2012
    Mieszka w
    Kraków
    Auto
    159 / MiTo
    Postów
    649

    Domyślnie

    Jak u siebie wymieniałem to czynnik był odessany a zderzak zdjęty.
    Alfa Romeo 159 SW 1.9 JTDm 8V 163KM | 345Nm
    Alfa Romeo MiTo 1.4 TB 155km

  7. #7
    Użytkownik Embrion
    Dołączył
    07 2014
    Auto
    Alfa Romeo 159
    Postów
    6

    Domyślnie

    Cytat Napisał gar_krk Zobacz post
    Jak u siebie wymieniałem to czynnik był odessany a zderzak zdjęty.
    a pamiętasz czy pod czujnikiem był jakiś zawór?

  8. #8
    Użytkownik Romeo Avatar gar_krk
    Dołączył
    09 2012
    Mieszka w
    Kraków
    Auto
    159 / MiTo
    Postów
    649

    Domyślnie

    Cytat Napisał 24maciekb Zobacz post
    a pamiętasz czy pod czujnikiem był jakiś zawór?
    Z tego co pamiętam to nie, ale nie mam pewności.
    Alfa Romeo 159 SW 1.9 JTDm 8V 163KM | 345Nm
    Alfa Romeo MiTo 1.4 TB 155km

  9. #9
    Użytkownik Dwusuwowiec
    Dołączył
    03 2016
    Auto
    159 1.9 JTDm 150KM 2006r.
    Postów
    136

    Domyślnie

    Mam ten sam błąd - czy pomogła u Was wymiana czujnika? I czy przy jego wymianie trzeba opróżniać układ i ściągać zderzak?

  10. #10
    Użytkownik Pirat drogowy Avatar MaRo
    Dołączył
    05 2014
    Mieszka w
    Bytom
    Auto
    Alfa Romeo 159 1.9 JTDm 8v
    Postów
    220

    Domyślnie

    Do wymiany czujnika (presostatu) nie trzeba zdejmować zderzaka, wystarczy zdjąć osłone silnika i jest do niego wystarczający dostęp. Czynnika nie trzeba spuszczać bo pod presostatem jest zaworek.

Podobne wątki

  1. [159] błąd P0530
    Utworzone przez Swiderek w dziale 159/Brera/Brera Spider
    Odpowiedzi: 4
    Ostatni post / autor: 06-01-2016, 21:48
  2. Odpowiedzi: 3
    Ostatni post / autor: 10-10-2013, 14:46
  3. Odpowiedzi: 27
    Ostatni post / autor: 09-07-2013, 15:21
  4. [159] Po wyczyszczeniu EGR i czujnika ciśnienia co 200 km wyskakuje błąd P2455
    Utworzone przez michal121 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 08-09-2010, 10:58

p0530

p0530 alfa 159

przyczyny p0530

błąd p0530 alfa romeo

czujnik cisnienia ac p0530 alfa

blad p0530 alfa 159

p0530 blad

p0530 alfa

blad czujnika cisnienia klimatuzacji alfa 159

czujmik cismienia klimatyzatora p0530

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce