Strona 1 z 9 123456789 OstatniOstatni
Pokaż wyniki od 1 do 10 z 87
  1. #1
    Użytkownik Alfa i Omega
    Dołączył
    12 2009
    Mieszka w
    Wieliczka
    Auto
    159 1.9, 156 GTA, Bravo HGT
    Postów
    315

    Domyślnie Błąd p0091 - jaka przyczyna

    Pytanie jak w temacie. Jechałem do domu z zakupów i w pewnym miejscu jest zakręt 90 stopni i później pod górke. Wchodząć w ten zakręt dodałem troche gazu i niespodzianka; zapaliła się kontrolka check engine, włączył się tryb awaryjny, jakoś dojechałem do domu bo niedaleko, podpiąłem pod kompa i wyskoczył właśnie błąd p0091. Skasowałem, chciałem zrobić jazde próbną i sytuacja identyczna, w tym samym miejscu. O co chodzi? Co może być przyczyną?


    › Więcej...: Błąd p0091 - jaka przyczyna

  2. #2
    Użytkownik Ogier Avatar Lukasz78
    Dołączył
    05 2009
    Mieszka w
    Bielsko-Biała
    Auto
    BMW 520d/177KM LCI 2008
    Postów
    192

    Domyślnie

    P0091 - Fuel Pressure Regulator 1 Control Ckt - Low - fatal - przyczyn kilka:"chrzszczone" paliwko, filtr, pompa paliwa, wtryskiwacz, common rail, brak styku w obwodzie kontroli/ wtrysku. Bardziej obstawiam jednak duperel w postaci "słabego" połączenia. Nie grzebałeś nic w aucie?Ściągnij pokrywę i zerknij na połączenia sterowania do wtryskiwaczy.

  3. #3
    Użytkownik Alfa i Omega
    Dołączył
    12 2009
    Mieszka w
    Wieliczka
    Auto
    159 1.9, 156 GTA, Bravo HGT
    Postów
    315

    Domyślnie

    Paliwo tankuje zawsze tylko w dwóch sprawdzonych miejscach, nigdy nie było żadnego problemu.
    Zaraz zerknę pod pokrywe czy nic sie nie porobiło, ale nic przy aucie ostatnio nie grzebałem.
    Co najciekawsze pojeździłem jeszcze troche i zauważyłem że dzieje się tak tylko w przypadku gdy skręcam ostro w lewo i daje więcej gazu. W baku połowa paliwa, ze strony pompy nie słychać żadnych niepokojących dzwięków, pracuje normalnie cicho.


    No i sprawdziłem pod maską wszystko i jest prawie w porządku, jedyne co mnie zaniepokoiło to ten przewód zaznaczony na zdjęciu:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	P1.png
Wyświetleń:	701
Rozmiar:	25.4 KB
ID:	57302
    Jest troche przypocony, tak jakby był gdzieś nieszczelny. Także to napewno do wymiany, ale czy to może być powodem mojego problemu? Bo jakby nie patząc to gdyby był nieszczelny i nie trzymał cisnienia to działo by się to chyba częściej a nie tylko w jednym przypadku?
    I jeszcze takie pytanie; jaki filtr paliwa był montowany fabrycznie w 159 1.9JTDm?
    Ostatnio edytowane przez dudu$ ; 26-05-2012 o 17:44

  4. #4
    BURATINO
    Gość

    Domyślnie

    Cytat Napisał Lukasz78 Zobacz post
    brak styku w obwodzie kontroli/ wtrysku. Bardziej obstawiam jednak duperel w postaci "słabego" połączenia. Nie grzebałeś nic w aucie?Ściągnij pokrywę i zerknij na połączenia sterowania do wtryskiwaczy.
    Sprawdz dokladnie te piny przy wtryskach,pozornie moga sie wydawac ze sa ok,a nie sa.Potrafia nie miec przejsc.W poprzednim pojezdzie tez walilo mi takie numery.Podczas jazdy,jak troche potelepalo,potrafilo zniknac polaczenie.Dopiero jak zostaly porozginane,ustereka ustala

    ---------- Post added at 10:42 ---------- Previous post was at 10:38 ----------

    Cytat Napisał dudu$ Zobacz post
    I jeszcze takie pytanie; jaki filtr paliwa był montowany fabrycznie w 159 1.9JTDm?
    Pewnie Alfy Romeo
    Swoja droga jak niedawno bralem oryginalny filtr w serwisie,w ladnym pudelku Ricambi Orginali,z emblematami Alfy Fiata Lanci,to i tak pisalo na nim...Made in China

  5. #5
    Użytkownik Pasjonat Avatar misiu7911
    Dołączył
    05 2010
    Mieszka w
    Jarocin
    Auto
    156 19 JTDm byla,159SW JTDm 2007 była:(,147 QV Bianco jest,Passat cc 2011byl. Jest Macan.C5.Berling
    Postów
    3,206

    Domyślnie

    Teraz tez czest pisza CRL

  6. #6
    Użytkownik Ogier Avatar Lukasz78
    Dołączył
    05 2009
    Mieszka w
    Bielsko-Biała
    Auto
    BMW 520d/177KM LCI 2008
    Postów
    192

    Domyślnie

    Nieszczelność w układzie paliwowym wydaje mi się jednak być do wykrycia na "nosa".Sprawdź organoleptycznie czym jest przypocony bo to nie koniecznie może być paliwo, przetrzyj, odpal auto, poruszaj kierą albo przejedź się i znowu sprawdź.Może to być zupełnie coś innego co nie ma związku z P0091. Styki, styki, styki...

    jaki filtr paliwa był montowany fabrycznie w 159 1.9JTDm?[/QUOTE]

    UFi - taki jak tutaj:
    http://allegro.pl/alfa-159-1-9-jtd-f...375627403.html

    a tutaj suplement:

    http://allegro.pl/filtr-paliwa-alfa-...356538980.html

  7. #7
    Użytkownik Alfa i Omega
    Dołączył
    12 2009
    Mieszka w
    Wieliczka
    Auto
    159 1.9, 156 GTA, Bravo HGT
    Postów
    315

    Domyślnie

    Piny posprawdzane bardzo dokładnie. Na oko wyglądają dobrze Wszystkie. Na dodatek, przedmuchałem sprężonym powietrzem. Jedyne co mnie zaniepokoiło to gdy odpiąłem wtyczke od regulatora ciśnienia paliwa to w środku była cała mokra od ropy. Nie wiem jakim cudem się tam znalazła. Podejrzewam tylko że dostało się jakoś z tego wężyka który na 100% uwalony jest od ropy; czuć w zapachu i dotyku. Wyczyściłem wszystko, ściągnąłem ten wężyk też go dokładnie wyczyściłem i wysuszyłem bo po krótkiej jeździe jest znów cały mokry, także napewno jest nieszczelny. Dziś zamierzam jeszcze ściągnąć ten regulator i go dokładnie przeczyścic.
    A co do filtra to widze że jednak był zmieniany. Bo u mnie jest MAHLE oczywiście Made in China - następna rzecz do wymiany.


    Edit:
    Sprawdzone wsyzstko jeszcze raz, regulator przeczyszczony i nadal to samo. Dodatkowo co zauważyłem to auto jakby stało się troche słabsze. Przejechałem się z laptopem i mierzyłem ciśnienie oleju paliwa i to które było podawane zgadzało się z oczekiwanym, nawet w momencie zapalenia się kontrolki.

    Cytat Napisał Lukasz78 Zobacz post
    Może to być zupełnie coś innego co nie ma związku z P0091
    A jest jakaś możliwość że ten problem łączy się z innym moim problemem?
    http://www.forum.alfaholicy.org/159_...przy_2tys.html
    Jakby komuś nie chciało się czytać, to chodzi po prostu o to że mam na99% też overboosta do wymiany
    Ostatnio edytowane przez dudu$ ; 27-05-2012 o 18:04

  8. #8
    Użytkownik Alfa i Omega Avatar ryki67
    Dołączył
    02 2012
    Mieszka w
    Spod Wawy
    Auto
    159 2.4 JTDM 210KM
    Postów
    389

    Domyślnie

    Cytat Napisał dudu$ Zobacz post
    Paliwo tankuje zawsze tylko w dwóch sprawdzonych miejscach, nigdy nie było żadnego problemu.
    Zaraz zerknę pod pokrywe czy nic sie nie porobiło, ale nic przy aucie ostatnio nie grzebałem.
    Co najciekawsze pojeździłem jeszcze troche i zauważyłem że dzieje się tak tylko w przypadku gdy skręcam ostro w lewo i daje więcej gazu. W baku połowa paliwa, ze strony pompy nie słychać żadnych niepokojących dzwięków, pracuje normalnie cicho.


    No i sprawdziłem pod maską wszystko i jest prawie w porządku, jedyne co mnie zaniepokoiło to ten przewód zaznaczony na zdjęciu:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	P1.png
Wyświetleń:	701
Rozmiar:	25.4 KB
ID:	57302
    Jest troche przypocony, tak jakby był gdzieś nieszczelny. Także to napewno do wymiany, ale czy to może być powodem mojego problemu? Bo jakby nie patząc to gdyby był nieszczelny i nie trzymał cisnienia to działo by się to chyba częściej a nie tylko w jednym przypadku?
    I jeszcze takie pytanie; jaki filtr paliwa był montowany fabrycznie w 159 1.9JTDm?
    Witam
    z jakiego programu masz takie ładne rysunki poglądowe???

  9. #9
    Użytkownik Alfa i Omega Avatar Airen
    Dołączył
    01 2010
    Mieszka w
    Warszawa/Rybnik
    Auto
    Alfa Romeo 159SW marrone luci di bosco
    Postów
    389

    Domyślnie

    Cytat Napisał ryki67 Zobacz post
    Witam
    z jakiego programu masz takie ładne rysunki poglądowe???
    eper.fiatklubpolska.pl
    "For me the most important thing in a car is fun. It has to make you happy" - Jeremy Clarkson

  10. #10
    Użytkownik Alfa i Omega
    Dołączył
    12 2009
    Mieszka w
    Wieliczka
    Auto
    159 1.9, 156 GTA, Bravo HGT
    Postów
    315

    Domyślnie

    Cytat Napisał Airen Zobacz post
    eper.fiatklubpolska.pl
    Dokładnie tak.

    - - - Updated - - -

    Problem prawdopodobnie rozwiązany. Po wymianie filtra paliwa i tego gumowego przewodu zrobiłem kilka rundek i jak na razie spokój, błąd nie powraca

Podobne wątki

  1. [159] Błąd silnika - P0091
    Utworzone przez PePe_xXx w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 23-10-2015, 11:47
  2. [159] Błąd p0091 oraz p0092 po chipie...
    Utworzone przez Mateo567 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 29-07-2015, 11:44
  3. Problem błąd p0091
    Utworzone przez maciek75 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 18-04-2013, 19:51
  4. Błąd P0235 w 2,4 JTD. Jaka przyczyna?
    Utworzone przez mwiciu w dziale 166
    Odpowiedzi: 13
    Ostatni post / autor: 25-01-2012, 20:24
  5. Odpowiedzi: 0
    Ostatni post / autor: 03-01-2011, 16:23

p0091

p0091 fiat

p0091 p0092 fiat

blad p0091kod bledu p0091p0091 alfa romeoFiat P0091p0091 ducato blad P0091 fiat croma 1.9 jtdfiat croma p0091p0091 fiat bravop0090 alfap0091 volvoopel combo 1.6 diesel p0091 i p0092fiat ducatto p0091p0091 fiat cromap0092 fiaterror w fiacie p00091p0091 p0092 fiat ducatop0091 fiat ducatoducato p0091p0092jtdm blad 0091chybavi kod fiat p0091p0091 hyundaip0090 lanciap0090 bravop0091 bravop0091 jumperp0092 volvo v50cod.errore fiat P0090alfa 159 blad p0091risolto avaria p0091lancia p0090fiat ducato 2.3multijet p0091p0091 p0092 alfa Romeo 159 2.0alfa 159 jtdm p0091chybavi kod fiat croma 1 9 diesel p0091p0091 rav4CODE POUR LA HYUNDAI P0091Fiat P0092fiat stilo P0091fiat sedici errore p0091Romeo P0094p0091 kiaROMEO P0092blad p0003 p0091 tdcip0092 kod bleduP0091 blad alfa 159blad p0091 1.9

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory