Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 19
  1. #1
    Użytkownik Alfa i Omega Avatar paweldante
    Dołączył
    10 2008
    Mieszka w
    Zabrze
    Auto
    Alfa Romeo 159 2.2 JTS
    Postów
    323

    Domyślnie Czujnik objętościowy

    Cześć wszystkim. Przeczytałem w instrukcji, że jeżeli przyciśniemy przycisk odpowiadający za czujnik objętościowy w celu wyłączenia go, zapali się dioda. Niestety u mnie czegoś takiego nie ma. Myślałem że czujnik padł, ale zrobiłem krótki test polegający na tym, że przy otwartych szybach zamykamy auto, następnie próbujemy włożyć rękę do środka auta - alarm się włączył. Lampa się spaliła ? Czy jest jakiś inny powód ? Z góry dzięki


    › Więcej...: Czujnik objętościowy
    Alfa Romeo 146--->147-->156-->GT-->159--> Brera-->Maserati GranTurismo--> Nie ma to jak mieć plany na przyszłość

  2. #2
    Użytkownik Pirat drogowy Avatar Tomek1986
    Dołączył
    02 2012
    Mieszka w
    Bristol UK
    Auto
    Alfa Romeo 159 1.9 JTDm 16V 150KM Lusso 2007
    Postów
    230

    Domyślnie

    Cytat Napisał paweldante Zobacz post
    zapali się dioda.
    po nacisnieciu miga kilka razy i to wszystko, nie swieci sie ciagle...

  3. #3
    Użytkownik Alfa i Omega Avatar paweldante
    Dołączył
    10 2008
    Mieszka w
    Zabrze
    Auto
    Alfa Romeo 159 2.2 JTS
    Postów
    323

    Domyślnie

    Nie mam tego nic nie miga, nic nie świeci
    Alfa Romeo 146--->147-->156-->GT-->159--> Brera-->Maserati GranTurismo--> Nie ma to jak mieć plany na przyszłość

  4. #4
    Użytkownik Maniak resoraków Avatar rafalszymusiak
    Dołączył
    07 2014
    Mieszka w
    piekielnik
    Auto
    alfa romeo 159Ti Q4 2.4
    Postów
    44

    Domyślnie

    No właśnie niby mamy minute po zgasnieciu zestawu zegarów ale też mi nie reaguje i nie mogę go wyłączyć ze względu iż parkuje w parkingu płytowym to masakra bo ciągle wyje ....

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    02 2010
    Mieszka w
    tbg
    Auto
    AR 159 2.4 JTDm AR 156 1.9 JTDm AR 146 1.7 16v boXer
    Postów
    290

    Domyślnie

    Cytat Napisał rafalszymusiak Zobacz post
    No właśnie niby mamy minute po zgasnieciu zestawu zegarów ale też mi nie reaguje i nie mogę go wyłączyć ze względu iż parkuje w parkingu płytowym to masakra bo ciągle wyje ....
    W 156 trzymalem dluzej zamykanie w pilocie, byl dodatkowy sygnal informujacy o wylaczeniu tegoz czujnika. Moze u Ciebie tez tak zadziala

  6. #6
    Użytkownik Maniak resoraków Avatar rafalszymusiak
    Dołączył
    07 2014
    Mieszka w
    piekielnik
    Auto
    alfa romeo 159Ti Q4 2.4
    Postów
    44

    Domyślnie

    Sprawdzę wieczorem i poinformuje o efekcie. Dzieki za podpowiedź

  7. #7
    Użytkownik Maniak resoraków Avatar rafalszymusiak
    Dołączył
    07 2014
    Mieszka w
    piekielnik
    Auto
    alfa romeo 159Ti Q4 2.4
    Postów
    44

    Domyślnie

    Niestety nie zadziałało.
    Alfaholicy pomocy, narazie ratuje się odpieciem minusa na akumulatorze i pozostawienie otwartej alfuni, żeby ludzie z bloku mnie nie ubili. Ale zaś ciężko spać z myślą że stoi otwarta... instrukcja pisze ze po zgasnieciu zegarow wcisnąć guzik, zaświeci się czy zamula i ok, a w żaden sposób nie mogę tego zrobić.

  8. #8
    Użytkownik Świeżak Avatar dziodek
    Dołączył
    08 2014
    Mieszka w
    Swarzędz
    Auto
    Alfa Romeo 159 SW
    Postów
    68

    Domyślnie

    ja w swojej nie mam alarmu, co bardzo mnie cieszy. nie mam problemów z tą elektroniką. nie każdy alarm musi mieć zamontowany czujnik ruchu, więc u Ciebie nie musi to wystąpić.

    tak na marginesie: dlaczego zostawiasz auto otwarte? nie lepiej zamknąć z kluczyka?

  9. #9
    Użytkownik Maniak resoraków Avatar rafalszymusiak
    Dołączył
    07 2014
    Mieszka w
    piekielnik
    Auto
    alfa romeo 159Ti Q4 2.4
    Postów
    44

    Domyślnie

    Dlatego jak wyżej jest napisane mam alarm i ten czujnik. Parkuje w garażu 2 stanowiskowym hydraulicznym czyli jak drugie auto wyjeżdża to podnosi się moje na platformie i uruchamia czujnik....

  10. #10
    Użytkownik Rowerzysta
    Dołączył
    02 2010
    Mieszka w
    tbg
    Auto
    AR 159 2.4 JTDm AR 156 1.9 JTDm AR 146 1.7 16v boXer
    Postów
    290

    Domyślnie

    W MES masz mozliwosc wylaczenia alarmu. Ja tego nie probowalem ale moze to pozostaje. W Twoim przypadku raczej to pomoze, poniewaz czujnik objetosciowy nie odpowiada za zalaczanie alarmu przy podniesieniu auta.

Podobne wątki

  1. Odpowiedzi: 0
    Ostatni post / autor: 23-11-2014, 21:27
  2. Odpowiedzi: 11
    Ostatni post / autor: 02-12-2013, 22:06
  3. Odpowiedzi: 19
    Ostatni post / autor: 11-01-2013, 19:26
  4. Odpowiedzi: 17
    Ostatni post / autor: 17-05-2007, 19:13

sensor objetościowy

sensor objętościowy

alfa 156 czujnik objetosciowy alarmu

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce