Strona 1 z 15 1234567891011 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 141
  1. #1
    Użytkownik Dwusuwowiec
    Dołączył
    02 2008
    Mieszka w
    Poznań
    Auto
    166 2,4jtd 2002r
    Postów
    103

    Domyślnie Kręci, kręci - nie odpala 2.4 JTD

    No więc jak w temacie. Kręci, kręci nie odpala, mogę kręcić silnikiem aż do wyładowania akumulatora.
    Szukałem trochę po forum i lampka code na desce sprawna gaśnie po chwili od przekręcenia kluczyka.
    Podłączyłem do unidiaga i błędów nie ma (po za tym co był już wcześniej od turbiny).

    Co to może być?


    › Więcej...: Kreci ale nie odpala 2.4 JTD

  2. #2
    Użytkownik Pasjonat
    Dołączył
    03 2008
    Mieszka w
    Lublin
    Auto
    BMW E61 545i żony, E61 530xD do orania pola :)
    Postów
    3,191

    Domyślnie

    Jak masz unidiaga, to zerknij w momecie odpalania czy masz jakiekolwiek cisnienie na listwie wtryskowej, moze mu po prostu paliwa brakuje.
    10.2008-16.11.2012r. 156 3,0 V6 24V Q2 278KM@312Nm - pozostały piękne wspomnienia

    Porting głowic, budowa silników do motorsportu, budowa układów wydechowych, kolektorów ssących ITB, indywidualnych części do motorsportu

    Zapraszam => https://www.facebook.com/Ku%C5%9Bmie...37265/?fref=ts

  3. #3
    Użytkownik Ogier Avatar lubo89
    Dołączył
    11 2009
    Mieszka w
    Nowy Dwór Mazowiecki, Poland
    Auto
    Alfa Romeo 159 1.9 JTDm 8v 120KM (166KM) 2008r.
    Postów
    173

    Domyślnie

    Sprawdź wyłącznik bezwładnościowy może to on wyskoczył. W 156 jest pod fotelem kierowcy, a w 166 nie wiem

  4. #4
    Użytkownik Znawca Avatar sedici
    Dołączył
    10 2007
    Mieszka w
    OPL & (ANsbach) DE
    Auto
    Stilo MW Uproad 2006r Mj120
    Postów
    1,889

    Domyślnie

    Cytat Napisał sirpawel Zobacz post
    No więc jak w temacie. Kręci, kręci nie odpala, mogę kręcić silnikiem aż do wyładowania akumulatora.
    Szukałem trochę po forum i lampka code na desce sprawna gaśnie po chwili od przekręcenia kluczyka.
    Podłączyłem do unidiaga i błędów nie ma (po za tym co był już wcześniej od turbiny).

    Co to może być?
    sprawdź czy przepustnica powietrza się otworzyła , czasami zarasta syfem i się blokuje;

    przepustnica jest zaraz przed kolektorem ssącym
    this is my truth tell me yours
    "Polityka została wymyślona po to, aby kłamstwo brzmiało jak prawda." G.Orwell
    http://www.youtube.com/watch?v=liSxjtd16xQ - bastard

  5. #5
    ViP Dwusuwowiec
    Dołączył
    06 2007
    Mieszka w
    Zdzieszowice
    Auto
    AR
    Postów
    102

    Domyślnie

    Cytat Napisał sedici Zobacz post
    sprawdź czy przepustnica powietrza się otworzyła , czasami zarasta syfem i się blokuje;

    przepustnica jest zaraz przed kolektorem ssącym
    JTD nie ma przepustnicy

    Jak nie ma błędu to może być czujnik obrotów wału korbowego, też miałem problem z odpaleniem i po wymianie tego czujnika teraz odpala
    Ostatnio edytowane przez Roben ; 13-11-2009 o 16:54

  6. #6
    Keeperek
    Gość

    Domyślnie

    posłuchaj czy pompa paliwa chodzi, sprawdź akumulator u mnie kręcił a nie odpalało autko był już słaby.

  7. #7
    Użytkownik Znawca Avatar sedici
    Dołączył
    10 2007
    Mieszka w
    OPL & (ANsbach) DE
    Auto
    Stilo MW Uproad 2006r Mj120
    Postów
    1,889

    Domyślnie

    Cytat Napisał Roben Zobacz post
    JTD nie ma przepustnicy
    skup się i przeczytaj jeszcze raz jaka przepustnica - mówiąc inaczej klapa gasząca
    this is my truth tell me yours
    "Polityka została wymyślona po to, aby kłamstwo brzmiało jak prawda." G.Orwell
    http://www.youtube.com/watch?v=liSxjtd16xQ - bastard

  8. #8
    Użytkownik Romeo
    Dołączył
    10 2005
    Mieszka w
    Bydgoszcz
    Auto
    166 JTD
    Postów
    2,650

    Domyślnie

    czujnik polozenia wału

  9. #9
    Użytkownik Romeo Avatar Matt21
    Dołączył
    07 2007
    Mieszka w
    Szopie
    Auto
    Po-Jeep Grand Cherokee - luźno spasowany, wysokoobrotowy 1.6 TS
    Postów
    796

    Domyślnie

    Zawory wysokiego ciśnienia, pierwszy na pompie paliwa, drugi na listwie wtryskowej i kostki do nich wpięte.
    DIESEL POWER - BEZ DYMU NIE MA OGNIA !!
    Honda CBR 929 - DYMU BRAK OGIEŃ POZOSTAŁ









  10. #10
    Użytkownik Dwusuwowiec
    Dołączył
    02 2008
    Mieszka w
    Poznań
    Auto
    166 2,4jtd 2002r
    Postów
    103

    Domyślnie

    Cytat Napisał GrzesiekK. Zobacz post
    Jak masz unidiaga, to zerknij w momecie odpalania czy masz jakiekolwiek cisnienie na listwie wtryskowej, moze mu po prostu paliwa brakuje.
    Nie wiem czy dobrze wybrałem, ale to co mam jest w załączniku.

    Cytat Napisał lubo89 Zobacz post
    Sprawdź wyłącznik bezwładnościowy może to on wyskoczył. W 156 jest pod fotelem kierowcy, a w 166 nie wiem
    Szukałem i szukałem, rozebrałem nawet bok fotela, nie mogę znaleźć.

    Resztę sprawdzę jutro, dzięki za odpowiedzi.

Podobne wątki

  1. [159] bardzo ładnie kreci nie odpala..
    Utworzone przez arturo85 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 0
    Ostatni post / autor: 20-03-2015, 08:32
  2. 156 1.9jtd nie kreci nie odpala
    Utworzone przez kosik17 w dziale 156
    Odpowiedzi: 26
    Ostatni post / autor: 25-07-2014, 14:35
  3. 1.9 JTD nie odpala, choc rozrusznik kreci
    Utworzone przez Klein w dziale 156
    Odpowiedzi: 20
    Ostatni post / autor: 17-07-2014, 23:55
  4. Dziwnie kreci i nie odpala
    Utworzone przez tygrysek w dziale 156
    Odpowiedzi: 58
    Ostatni post / autor: 19-06-2011, 16:39
  5. 156 1.6 Nie odpala, nie kreci
    Utworzone przez TenTypMih w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 28-11-2010, 19:24

jak wyciagnac rozrusznik w alfie 156 1.9jtd

alfa romeo 156 czujnik polozenia walu

2.4 jtd nie odpala

Alfa 166 2.4 jtd nie odpala

Alfa 2.4 jtd marchewa i nie odpala

czujnik polozenia walu vectra c 3.2 gdzie jest

co sie stalo w alfie 166 2.4jtd nie kreci ic

rozrusznik w alfie 147 gdzie jest

czujnik polozenia walu alfa 146 gdzie sie znajduje

gdzie jest rozrusznik w alfa romeo 156 2001 rok

gdzie jest rozrusznik vectra b

alfa 166 gdzie jest rozrusznik

alfa 166 wymiana rozrusznika

gdzie jest rozrusznik w alfie 156

alfa romeo 156 1.9jtd czujnik polozenia walu

2.4 nie odpala

rozrusznik alfa 156

czujnik polozenia walu w alfa romeo 147 gdzie jest

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce