Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 166 20 TS
    Postów
    20

    Domyślnie Alfa Romeo 166 - nie można ustawić zegarka

    Witam

    Mam problem z ustawieniem zegara w Alfa Romeo 166 2.0 T.S. 1999r. W mojej poprzedniej Alfie 166 nie było z tym problemu. Tu próbowałem na odpalonym silniku, na wyłączonym, na włączonym zapłonie, bez włożonego kluczyka... nic opcje ustawień są nie aktywne. Ktoś wie co może być tego przyczyną ?

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	66455421_472195676931852_7523572320678445056_n.jpg
Wyświetleń:	0
Rozmiar:	51.7 KB
ID:	260061


    › Więcej...: Alfa Romeo 166 - nie można ustawić zegarka

  2. #2
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,799

  3. #3
    Użytkownik Maniak resoraków Avatar b-ski
    Dołączył
    07 2008
    Mieszka w
    PiotrkĂłw Trybunalski, Poland
    Auto
    Bella 166 2,4jtd Millenium
    Postów
    735

    Domyślnie

    Pewnie masz navi, odłączyć ja całkowicie, wtedy pojawi się możliwość ustawienia daty

    Wysłane z mojego SM-N960F przy użyciu Tapatalka

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 166 20 TS
    Postów
    20

    Domyślnie

    Jest gdzieś jakiś tutorial jak odpiąć ten gps ? Gdzie tego szukać ?

  5. #5
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,799

    Domyślnie

    To jest Twoja druga 166 i nie wiesz gdzie jest nawigacja?
    w bagaju po lewej masz czytnik (nad aku). Wykręć z niego antenę (z tyłu). Jak tego nigdy nie robiłeś to możesz nie wymacać i będzie trzeba odkręcić cały stelaż żebyś kukną i znalazł wtyczkę.

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 166 20 TS
    Postów
    20

    Domyślnie

    A to już wiem, myślałem że to tylko zmieniarka. Nigdy nie używałem navi a w poprzedniej nie miałem jej wcale.

  7. #7
    Użytkownik Świeżak Avatar wilq01
    Dołączył
    07 2016
    Mieszka w
    Lublin
    Auto
    Alfa Romeo 166 2.5 V6 Busso CF3 manual
    Postów
    36

    Domyślnie

    Moim zdaniem działa automatyczne ustawianie, tylko z opóźnieniem. Przynajmniej u mnie czasami tak jest. Jak odepnę aku to później przy ustawianiu wybieram odpowiednią strefę czasową i nieraz przez dłuższą chwilę nie załapuje i jest jakaś godzina z kosmosu, ale zaraz ustawia się wszystko elegancko samo. Może musi złapać sygnał jak np. auto stoi w garażu czy coś, nie wiem.

    Spróbuj odczekać kilka minut. Oczywiście możesz odłączyć navi, mi się nigdy nie chciało - ustawianie automatyczne jest fajne, dokładne i wygodne

  8. #8
    Użytkownik Znawca Avatar motogold
    Dołączył
    04 2014
    Mieszka w
    Łebcz
    Auto
    alfa 166 2,4 jtd 1999/alfa 166 2,4 2003 150km
    Postów
    1,158

    Domyślnie

    Cytat Napisał wilq01 Zobacz post
    Moim zdaniem działa automatyczne ustawianie, tylko z opóźnieniem. Przynajmniej u mnie czasami tak jest. Jak odepnę aku to później przy ustawianiu wybieram odpowiednią strefę czasową i nieraz przez dłuższą chwilę nie załapuje i jest jakaś godzina z kosmosu, ale zaraz ustawia się wszystko elegancko samo. Może musi złapać sygnał jak np. auto stoi w garażu czy coś, nie wiem.

    Spróbuj odczekać kilka minut. Oczywiście możesz odłączyć navi, mi się nigdy nie chciało - ustawianie automatyczne jest fajne, dokładne i wygodne
    Tylko żeby tak było,to musi być włożona płyta z mapą.

  9. #9
    Użytkownik Świeżak Avatar wilq01
    Dołączył
    07 2016
    Mieszka w
    Lublin
    Auto
    Alfa Romeo 166 2.5 V6 Busso CF3 manual
    Postów
    36

    Domyślnie

    Całkiem możliwe, u mnie chyba faktycznie siedzi, nie pamiętam już nawet kiedy tam ostatnio zaglądałem Jakaś niemiecka mapa chyba siedzi

Podobne wątki

  1. [164] Alfa Romeo 164 3.0 V6 12v termostat - nigdzie nie można dostać
    Utworzone przez chaczyk w dziale 33/164
    Odpowiedzi: 12
    Ostatni post / autor: 16-05-2019, 22:10
  2. Odpowiedzi: 5
    Ostatni post / autor: 27-09-2015, 15:37
  3. Odpowiedzi: 14
    Ostatni post / autor: 21-08-2014, 07:42
  4. Alfa Romeo 146 czy można dać 14' zimówki??
    Utworzone przez Pati&Grzesiek w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 15-09-2011, 21:17
  5. [145] Jak można ustawić wolne obroty
    Utworzone przez Kris1979r w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 10-07-2011, 06:25

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory