Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Świeżak
    Dołączył
    01 2015
    Auto
    AR 166 3.0 V6 24V Q2 Progression Luxor Nero '00, AR 166 2.4 JTDm 20V Progression Nero Pergusa '03
    Postów
    25

    Domyślnie AR 166 - problem ze sterowaniem sprzęgła...

    Witam,

    Niedawno w mojej AR 166 3.0 V6 pedał sprzęgła przy zdejmowaniu z niego nogi zaczął coraz gorzej wracać ( "nie odbijał" ). Z czasem zaczęły się problemy ze zmienianiem biegów ( zwłaszcza "wrzuceniem jedynki" ).

    Muszę zaznaczyć, że identyczny problem wystąpił około czterech lat temu. Wówczas wymieniłem pompę sprzęgła ( na LPR ) - jak się okazało niepotrzebnie, ponieważ problem nie ustąpił oraz wysprzęglik ( z tego co pamiętam na TRW ) co rozwiązało problem. Samochód przejechał na tym komplecie około 15000 km.

    Nie stwierdziłem wycieków z pompy, przewodów czy wysprzęglika. Samo odpowietrzenie nie daje efektów. Płyn wypływający podczas odpowietrzania był prawie CZARNY - zanieczyszczony ( możliwe, że zużytymi uszczelnieniami ). Teraz jest już ładny ale wysprzęglik i pedał "nie wstają".

    W mojej ocenie wszystko wskazuje na wysprzęglik, co mnie jednak trochę dziwi, ponieważ ma on przebieg około 15000 km. Mój znajomy - właściciel AR 159 JTDm stwierdził, że wysprzęgliki w tych samochodach dość często odmawiają posłuszeństwa. Stwierdził też, że jakość dedykowanych wysprzęglików TRW nie jest najlepsza i polecał mi produkt SACHS'a.


    Poradźcie proszę. Sprawdzić coś jeszcze czy wymieniać wysprzęglik, a jeśli tak to jakie produkty polecacie ?


    Z góry dziękuję za pomoc.


    Pozdrawiam.

    J.


    › Więcej...: AR 166 - problem ze sterowaniem sprzęgła...

  2. #2
    Użytkownik Świeżak Avatar ArtoKucior
    Dołączył
    04 2016
    Mieszka w
    Płońsk / Płock
    Auto
    Jest: Alfa Romeo 166 2,4jtd 2000r. Alfa Romeo 166 2,4jtd 2004r. Były 2x Lancia Thesis
    Postów
    174

    Domyślnie

    Cytat Napisał Jerry Zobacz post
    Witam,

    Niedawno w mojej AR 166 3.0 V6 pedał sprzęgła przy zdejmowaniu z niego nogi zaczął coraz gorzej wracać ( "nie odbijał" ). Z czasem zaczęły się problemy ze zmienianiem biegów ( zwłaszcza "wrzuceniem jedynki" ).

    Muszę zaznaczyć, że identyczny problem wystąpił około czterech lat temu. Wówczas wymieniłem pompę sprzęgła ( na LPR ) - jak się okazało niepotrzebnie, ponieważ problem nie ustąpił oraz wysprzęglik ( z tego co pamiętam na TRW ) co rozwiązało problem. Samochód przejechał na tym komplecie około 15000 km.

    Nie stwierdziłem wycieków z pompy, przewodów czy wysprzęglika. Samo odpowietrzenie nie daje efektów. Płyn wypływający podczas odpowietrzania był prawie CZARNY - zanieczyszczony ( możliwe, że zużytymi uszczelnieniami ). Teraz jest już ładny ale wysprzęglik i pedał "nie wstają".

    W mojej ocenie wszystko wskazuje na wysprzęglik, co mnie jednak trochę dziwi, ponieważ ma on przebieg około 15000 km. Mój znajomy - właściciel AR 159 JTDm stwierdził, że wysprzęgliki w tych samochodach dość często odmawiają posłuszeństwa. Stwierdził też, że jakość dedykowanych wysprzęglików TRW nie jest najlepsza i polecał mi produkt SACHS'a.


    Poradźcie proszę. Sprawdzić coś jeszcze czy wymieniać wysprzęglik, a jeśli tak to jakie produkty polecacie ?


    Z góry dziękuję za pomoc.


    Pozdrawiam.

    J.
    Jestem w posiadaniu 166 od 11 lat, jeżdżone codzień po mieście...wysprzęglika nie wymieniałem ani razu, natomiast pompę sprzęgła chyba 3 razy jak dobrze pamiętam. Z doświadczenia wiem że gdy pompa nawali to nie zawsze z niej leci płyn. Ostatnio jeżdżę na pompie lpr...narazie działa

  3. #3
    Użytkownik Pasjonat Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    3,404

    Domyślnie

    Od siebie napisze , że niedawno pojawił sie i umnie podobny problem. W 2015 załozyłem pompke sprzegła przy pedałach firmy LPR. Kilka tygodni temu pedał zaczął nie wracac na samą górę. Biegi chodzą dobrze, płynu nie ubywa, ale pedał po puszczeniu nie wraca jakieś 2-3 cm do góry...
    Myślę ,że LPR dało dupy z tmi pompkami.... Mam juz kupiony orginał bosch i trzeba będzie w weekend chyba sie w końcu za to zabrać
    166 JTD




  4. #4
    Użytkownik Świeżak Avatar Garwanko
    Dołączył
    03 2017
    Mieszka w
    Warszawa
    Auto
    Było 3.0V6, jest 2x 2.4R5, będzie 3.2V6 :)
    Postów
    223

    Domyślnie

    Miałem opisywany przez ciebie kłopot w pierwszej 166 V6. Wymiana wysprzęglika pomogła. Kupiłem coś taniego, Magneti Marelli lub Metelli. Płynu nie ubywało, ale pedał albo wpadał w podłogę, albo nie dosprzęglał do końca. Z tego, co czytałem na forum, to popularny problem w naszych autach.
    AR 166 2.5V6
    AR 166 2.4R5

  5. #5
    Użytkownik Świeżak Avatar herbig
    Dołączył
    10 2010
    Mieszka w
    Wrocław
    Auto
    166 2.4 20v
    Postów
    220

    Domyślnie

    Sam sprawdziłem kiedy swoją wymieniałem, a miało to miejsce w 2014 roku. Skusiłem się wtedy też na LPR. Wymiana w warsztacie była droższa od samej części... a dałem za nią 130 zł. Teraz wstawiam Boscha.

Podobne wątki

  1. Problem z ics i sterowaniem w kierownicy
    Utworzone przez tomekk777 w dziale 166
    Odpowiedzi: 6
    Ostatni post / autor: 02-11-2014, 17:19
  2. [159] Problem ze sterowaniem lusterkiem.
    Utworzone przez blackrave w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 09-07-2014, 08:13
  3. problem ze sterowaniem nawiewami
    Utworzone przez Smith w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 07-10-2013, 10:16
  4. Problem ze sterowaniem nawieru
    Utworzone przez kacza90 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 06-11-2012, 10:39
  5. [164] Problem ze sterowaniem sprzęgła - wysprzęglik / pompa ?
    Utworzone przez lupo7 w dziale 33/164
    Odpowiedzi: 4
    Ostatni post / autor: 12-02-2012, 21:20

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce