Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22
  1. #1
    Użytkownik Świeżak Avatar animek3
    Dołączył
    03 2010
    Mieszka w
    Legnica
    Auto
    166 FL 3.0 ZF
    Postów
    97

    Domyślnie Ar 166 fl 3.0 v6 cf3 - Błędy mieszanki

    Witajcie!
    Moja Alfa, jak to Alfa, zawsze musi mi dać coś do roboty Jak nie odpływ zatkany, do którego się dostać to jakiś dramat, a to silniczek wycieraczek, a to przeguby i tak można dalej wymieniać
    Tym razem wywala mi "milion" błędów w komputerze, pomimo tego, że jeździ chyba w porządku.
    Swego czasu falowała mi lekko na obrotach i potrafiła rwać przy przyśpieszaniu.
    Zmieniłem świece, wymieniłem 6 cewek na boscha, wymieniłem przepływke, sprawdziłem cały dolot, sprawdziłem nawet kompresję na cylindrach (wszędzie w okolicach 13 bar).
    Auto moim zdaniem jeździ w porządku, nie faluje obrotami, nie przerywa, aczkolwiek nadal średnio raz na miesiąc potrafi za pierwszym razem nie odpalić, dopiero za drugim.
    Ale jak mu się nie uda za pierwszym razem odpalić to komputer od razu wywala błędy - zawsze taki sam zestaw.
    P1173, P1702, P1172, P1175, P1691.
    Czyli cała litania.
    Jeżeli chodzi o błąd P1702 to zawsze jest w parze z błędem w skrzyni biegów - Usterka CAN - ogólny.
    W załączniku zdjęcie tych błędów.
    Ktoś może mnie nakierować?
    Irytuje mnie chodzenie z kompem co jakiś czas i kasowanie błędów.
    Pozdrawiam.Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20190923_154350.jpg
Wyświetleń:	0
Rozmiar:	65.3 KB
ID:	262573


    › Więcej...: Ar 166 fl 3.0 v6 cf3
    AR 166 FL 3.0 V6 220KM 2003r.
    AR 147 QV Q2 Blu Montecarlo 1.9 jtd 150KM 2008r.

  2. #2
    Użytkownik Świeżak Avatar ArtoKucior
    Dołączył
    04 2016
    Mieszka w
    Płońsk / Płock
    Auto
    Jest: Alfa Romeo 166 2,4jtd 2000r. Alfa Romeo 166 2,4jtd 2004r. Były 2x Lancia Thesis
    Postów
    176

    Domyślnie

    Mi kiedyś zaczynało się podobnie dziać w lancii thesis z automatem gdy sterownik skrzyni zaczynał mówić dość, również jakieś dziwne błędy również z siecią Can a to z kluczykiem...aż wreszcie padł, skrzynia w tryb awaryjny i dupa...To oczywiście mój przypadek czego nie życzę nikomu.
    Pozdrawiam

  3. #3
    Użytkownik Pasjonat Avatar tomaz
    Dołączył
    05 2008
    Mieszka w
    Poznań
    Auto
    166 3.0V6 Sportronic | szybkie daily
    Postów
    3,408

    Domyślnie

    Na wszelki wypadek sprawdziłbym aku i masy. A nie przerywa ci sygnał z sondy lambda?
    166 2.5V6 CF2 Sportronic była | 166 3.0V6 CF3 Sportronic @ 241KM / 291Nm jest
    Moja 166 Grigio Chiaro: http://www.forum.alfaholicy.org/nasz...ml#post1222435
    Więcej Alfy: https://www.youtube.com/channel/UCA7...kh5YZ4Hy4vTsew
    https://www.flickr.com/photos/131042348@N03/albums


  4. #4
    Użytkownik Świeżak Avatar animek3
    Dołączył
    03 2010
    Mieszka w
    Legnica
    Auto
    166 FL 3.0 ZF
    Postów
    97

    Domyślnie

    Sondy sprawdzalem mesem, wszystkie cztery pracuja niby dobrze. Masy nie pomyslalem, zeby sprawdzic. Zerkne.
    AR 166 FL 3.0 V6 220KM 2003r.
    AR 147 QV Q2 Blu Montecarlo 1.9 jtd 150KM 2008r.

  5. #5
    Użytkownik Świeżak Avatar animek3
    Dołączył
    03 2010
    Mieszka w
    Legnica
    Auto
    166 FL 3.0 ZF
    Postów
    97

    Domyślnie

    Po sprawdzeniu mas, zmianie aku. Nadal powracają te same błędy.
    Może być sytuacja, że katalizatory już nie spełniają swoich funkcji?
    Sondy za katami robią odczyty i korygują dawki, przez co komp świruje i wywala błędy mieszanek?
    Bo już nie mam innych pomysłów
    Wspomnę jeszcze, że po odpaleniu auta na zimnym czuć bardzo mocno benzynę z wydechu. Jakby nie była właśnie dopalana.
    AR 166 FL 3.0 V6 220KM 2003r.
    AR 147 QV Q2 Blu Montecarlo 1.9 jtd 150KM 2008r.

  6. #6
    Użytkownik Pasjonat Avatar tomaz
    Dołączył
    05 2008
    Mieszka w
    Poznań
    Auto
    166 3.0V6 Sportronic | szybkie daily
    Postów
    3,408

    Domyślnie

    Oczywiście, że katy mogą już być do wywalenia. Ja na nowych katach już jeżdżę
    A wtryski ci nie leją?
    Jak spalanie? Masz 3.0 + ZF, jak u mnie to łatwo możemy porównać. Np. trasa równo 140 wychodzi 10 litrów, nawet po załadowaniu.
    166 2.5V6 CF2 Sportronic była | 166 3.0V6 CF3 Sportronic @ 241KM / 291Nm jest
    Moja 166 Grigio Chiaro: http://www.forum.alfaholicy.org/nasz...ml#post1222435
    Więcej Alfy: https://www.youtube.com/channel/UCA7...kh5YZ4Hy4vTsew
    https://www.flickr.com/photos/131042348@N03/albums


  7. #7
    Użytkownik Świeżak Avatar animek3
    Dołączył
    03 2010
    Mieszka w
    Legnica
    Auto
    166 FL 3.0 ZF
    Postów
    97

    Domyślnie

    Nie wiem ile mi pali benzyny, nie sprawdzałem, ponieważ jeżdzę na LPG. A jak jeździłem tylko na benzynie dla testów, aby zobaczyć czy błędy się znów pojawiają to nie liczyłem spalania.
    LPG pali mi w trasie przy prędkościach autostradowych około 14l, w trasie jadąc spokojnie z 12-13l.
    AR 166 FL 3.0 V6 220KM 2003r.
    AR 147 QV Q2 Blu Montecarlo 1.9 jtd 150KM 2008r.

  8. #8
    Użytkownik Pasjonat Avatar tomaz
    Dołączył
    05 2008
    Mieszka w
    Poznań
    Auto
    166 3.0V6 Sportronic | szybkie daily
    Postów
    3,408

    Domyślnie

    W sumie dużo pali. Może masz za bogatą mieszankę... z tego co pamiętam LPG powinno być 10% więcej, może 20%, ale nie aż tyle.
    166 2.5V6 CF2 Sportronic była | 166 3.0V6 CF3 Sportronic @ 241KM / 291Nm jest
    Moja 166 Grigio Chiaro: http://www.forum.alfaholicy.org/nasz...ml#post1222435
    Więcej Alfy: https://www.youtube.com/channel/UCA7...kh5YZ4Hy4vTsew
    https://www.flickr.com/photos/131042348@N03/albums


  9. #9
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    12,042

    Domyślnie

    Tomek, moja też tak pali więc nie tu bym się dopatrywał problemu.
    >>Rosso Proteo<<

    IX ZLOT ALFY 166 >>ZAPRASZAM<<

  10. #10
    Użytkownik Pasjonat Avatar tomaz
    Dołączył
    05 2008
    Mieszka w
    Poznań
    Auto
    166 3.0V6 Sportronic | szybkie daily
    Postów
    3,408

    Domyślnie

    Zastanawia mnie to odcięcie przez ECU. Miałem kiedyś podobne szopki jak był uszkodzony czujnik położenia wału. Wtedy faktycznie nie odpalisz, a komp łapie takie dziwne błędy. Co prawda u nie szopki były po mocnym rozgrzaniu (lato w korkach), ale może akurat u ciebie inne uszkodzenie?
    166 2.5V6 CF2 Sportronic była | 166 3.0V6 CF3 Sportronic @ 241KM / 291Nm jest
    Moja 166 Grigio Chiaro: http://www.forum.alfaholicy.org/nasz...ml#post1222435
    Więcej Alfy: https://www.youtube.com/channel/UCA7...kh5YZ4Hy4vTsew
    https://www.flickr.com/photos/131042348@N03/albums


Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory