Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Auto
    Alfa Romeo 166 2.0 TS
    Postów
    10

    Domyślnie Szarpanie podczas przyśpieszania.

    Witam.Proszę o pomoc.Jestem szczęśliwym posiadaczem Alfy 166 2.0 TS 150km z 2002 roku.Od pewnego czasu przyśpieszając auto szarpie od 2500 tysięcy w górę.Ma takie przerwy w przyśpieszaniu.Wymieniłem pompę paliwa na nową,wstawiłem nową sondę lambda,wymieniłem świece i nic to nie pomogło...komputer nie pokazuje żadnych błędów.Proszę o pomoc,może ktoś miał podobny problem.Z góry serdecznie dziękuję.


    › Więcej...: Szarpanie podczas przyśpieszania.

  2. #2
    Użytkownik Świeżak Avatar silentosu
    Dołączył
    02 2017
    Mieszka w
    Kraków
    Auto
    166 TS CF3 2002
    Postów
    204

    Domyślnie

    Jakie świece wkreciles? Na przewodach nie ma przebicia? Cewki sprawdzone? Przepustnica czysta?

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Auto
    Alfa Romeo 166 2.0 TS
    Postów
    10

    Domyślnie

    Świece kupiłem championy jednoelektrodowe...ale wcześniej też były tanie zamienniki i alfa świetnie jeździła.Cewek ani przepustnicy nie sprawdzałem.Wydaje mi się że auto zaczyna szarpać kiedy temperatura przekroczy 50 stopni...na zimnym silniku nie przekraczam 3000 obrotów.Dodam że silnik chodzi równo,nie trzęsie się i nie szarpie zarówno zimny jak i ciepły.
    Ostatnio edytowane przez Mariusz166 ; 21-10-2019 o 10:35

  4. #4
    Użytkownik Świeżak Avatar silentosu
    Dołączył
    02 2017
    Mieszka w
    Kraków
    Auto
    166 TS CF3 2002
    Postów
    204

    Domyślnie

    Cytat Napisał Mariusz166 Zobacz post
    Świece kupiłem championy jednoelektrodowe...ale wcześniej też były tanie zamienniki i alfa świetnie jeździła.
    Jeśli problem pojawił się po wymianie świec, to powinno Ci to dać do myślenia. Stając się posiadaczem takiego samochodu nie możesz myśleć w kategoriach "tanich zamienników", bo ta droga doprowadzi Cię tylko do większych wydatków. Mamy ten sam egzemplarz. Ja używam NGK: CR7EKC i BKR6EKC. Wydasz ok. 230 zł za komplet i będziesz miał spokój.

    Cytat Napisał Mariusz166 Zobacz post
    Wydaje mi się że auto zaczyna szarpać kiedy temperatura przekroczy 50 stopni...na zimnym silniku nie przekraczam 3000 obrotów
    Sprawdź też na zimnym; 2500-3000 tyś. obrotów toż to dopiero spokojna zmiana biegów... Nie bój się, nie zabijesz TS-a, on lubi być mocniej kręcony .

    Cewki i kable musisz sprawdzić i wykluczyć, mogą być przebicia.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Auto
    Alfa Romeo 166 2.0 TS
    Postów
    10

    Domyślnie

    Problem pojawił się jeszcze przed kupnem świec.Wcześniej miałem założone ngk komplet za 150zł i auto jeździło świetnie,zrobiłem na nich jakieś 30-35 tysięcy kilometrów.Myślałem że jak to wina cewki albo przewodów to samochód będzie szarpał i przerywał,a moja Alfa ładnie odpala,równo chodzi i nie gaśnie ani nie faluje.Już myślę że to może być wina wariatora albo coś się stało z tym kołem zmiennych faz rozrządu.Rozrząd wymieniłem,wariatora nie wymieniałem.Dzięki że starasz się mi pomóc,spróbuję przycisnąć do 3 tysięcy zanim złapie 50 stopni i zobaczę.

  6. #6
    Użytkownik Pasjonat Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    3,452

    Domyślnie

    Pierwsza rzecz jaką powinienes zrobic to podpiąc auto pod komputer... Musisz zczytać błędy i będziesz miał jakiś punkt zaczepienia.
    skąd jesteś może ktoś z kompem z okolic Ci pomoże i zczyta błędy...
    166 JTD




  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Auto
    Alfa Romeo 166 2.0 TS
    Postów
    10

    Domyślnie

    Witam!Alfa była podpięta pod komputer który pokazał błąd sondy lambda powyżej katalizatora.Sondę wymieniłem na oryginalną,błąd już nie występuje a problem szarpania pozostał.Wymieniłem pompę, paliwa na nową,sądę i nowe świece...nic nie pomogło.

  8. #8
    Użytkownik Pasjonat Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    3,452

    Domyślnie

    a podtlenek LPG masz tam kawalerze w niej założony?
    166 JTD




  9. #9
    Użytkownik Świeżak Avatar silentosu
    Dołączył
    02 2017
    Mieszka w
    Kraków
    Auto
    166 TS CF3 2002
    Postów
    204

    Domyślnie

    No właśnie, może to szarpanie następuje w momencie przełączania na lpg? Na parowniku ile już zrobiłeś? Filtry masz wymienione? Regulacja kiedy robiona? Może wtryskiwacze zatkane?

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2019
    Auto
    Alfa Romeo 166 2.0 TS
    Postów
    10

    Domyślnie

    Drodzy koledzy nie miałem i nie mam lpg.Sprawdzałem i problem pojawia się jak wskazówka temperatury przekroczy 50 stopni...

Podobne wątki

  1. [159] Wibracje podczas przyśpieszania
    Utworzone przez slawek14 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 17-02-2017, 13:51
  2. [159] Dziwne drgania podczas przyśpieszania
    Utworzone przez agent634 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 01-02-2017, 15:12
  3. [156] Szarpanie podczas przyśpieszania
    Utworzone przez Jerol w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 04-10-2013, 19:49
  4. [159] drgania nadwozia podczas przyśpieszania ar 159
    Utworzone przez Yoshi w dziale 159/Brera/Brera Spider
    Odpowiedzi: 15
    Ostatni post / autor: 18-03-2013, 21:47
  5. Drgania podczas przyśpieszania i temperatura
    Utworzone przez mariuszmanek w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 05-10-2010, 19:08

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory