Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 18 z 18
  1. #11
    Użytkownik Świeżak
    Dołączył
    10 2018
    Auto
    166 2.4 jtd, seat leon 1.9 tdi
    Postów
    30

    Domyślnie

    Swoją drogą, próbował ktoś tego zestawu naprawczego do wybieraka?
    https://allegro.pl/oferta/zestaw-nap...166-8111508638
    Opis sugeruje, że niby nada się do 166, jednak na Foto jest pokazany jakiś inny wybierak, bodajże od Saaba, czy od Kappy i na moje to jest jakaś lipa.


    › Więcej...: Problem z biegami w 166

  2. #12
    Użytkownik Rowerzysta Avatar Competizione
    Dołączył
    09 2010
    Mieszka w
    Wołczyn
    Auto
    166 2.4 jtd 10v
    Postów
    418

    Domyślnie

    Cytat Napisał motogold Zobacz post
    Hmm.Segerem,to spięta jest łapa sprzęgła kolego.Fabrycznie była nakrętka samozaciskowa.
    Tak. Oczywiście ze masz racje. Patrzyłem na to i rzeczywiście jest na nakrętkach a łapa sprzęgła na segerze.


    Wysłane z iPhone za pomocą Tapatalk
    była 166 3.0 24v, była 156 2.4 m-jet

  3. #13
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    166 2.4 136km 99r
    Postów
    20

    Domyślnie

    Właśnie zrobiłem według tego poradnika , w końcu biegi pracują jak trzeba, niby syfu tam nie było a tak mi ciezko chodziło, ze miałem problem z wrzucaniem biegów. Chwila roboty , jeszcze łapę sprzęgła musiałbym wyciągnąć bo moim zdaniem za ciezko chodzi .

  4. #14
    Użytkownik Znawca Avatar motogold
    Dołączył
    04 2014
    Mieszka w
    Łebcz
    Auto
    alfa 166 2,4 jtd 1999/alfa 166 2,4 2003 150km
    Postów
    1,238

    Domyślnie

    Cytat Napisał GGienek Zobacz post
    jeszcze łapę sprzęgła musiałbym wyciągnąć bo moim zdaniem za ciezko chodzi
    Żartujesz chyba.Żeby to zrobić,to trzeba zdjąć skrzynię biegów..Tam jeszcze się nie spotkałem,aby się zapiekało cokolwiek w niej.

  5. #15
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    166 2.4 136km 99r
    Postów
    20

    Domyślnie

    Chodzi o ten element zaznaczony na zdjęciu Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	9F9A23B3-F8BC-400C-8736-6100D35DC22C.jpg
Wyświetleń:	0
Rozmiar:	42.9 KB
ID:	270944

  6. #16
    Użytkownik Pasjonat Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    3,470

    Domyślnie

    to jest łapa sprzęgła to służy do poruszania widełkami i rozłaczaniem napędu. Wybierak to to w plastikowtm kapturkiem do którego wchodza linki.
    U Ciebioe na foto tego kapturka brak=brud syf leci do srodka=zacina sie. Ake to foto z neta chyba
    Ostatnio edytowane przez Masa625 ; 02-07-2020 o 08:15
    166 JTD




  7. #17
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    166 2.4 136km 99r
    Postów
    20

    Domyślnie

    To chodzi mi o ten element który zaznaczyłem, kiedyś wyczytałem ze tam się wymienia jakaś tulejkę, ale nie mogę znaleźć teraz gdzie co i jak. A zdjęcie faktycznie z neta, ale u mnie ten kapturek i tak jakiś rozwalony , ale czyszczenie i smarowanie pomogło i lewarek w końcu wraca na swoje miejsce

  8. #18
    Użytkownik Rowerzysta Avatar Competizione
    Dołączył
    09 2010
    Mieszka w
    Wołczyn
    Auto
    166 2.4 jtd 10v
    Postów
    418

    Domyślnie

    Potwierdzam ze zestaw naprawczy do lewarka, a mianowicie korpus plastikowy jest niewymienny z wnętrza. Szczerze to nie wiem jak go wymienić ale najlepiej by było odkręcić cała podstawę i wtedy było by dojście do korpusu.

    Jednak jeśli ktoś ma luz na lewarku to bardzo polecam wymianę plastikowej tulejki. U mnie była spękana i lewarek latał na wszystkie strony. Po wymianie tulejki lewarek jak w nowym aucie. Niestety z wrzucaniem biegów nadal mam problem wiec pozostaje czyszczenie wybieraka.

    W ogóle to mam wrażenie ze lewarek w poziomie chodzi jeszcze ciężej niż chodził.


    Wysłane z iPhone za pomocą Tapatalk
    była 166 3.0 24v, była 156 2.4 m-jet

Podobne wątki

  1. Problem z biegami
    Utworzone przez Gucio1994 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 20-03-2016, 13:41
  2. [145] Problem z biegami
    Utworzone przez terayon w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 14-09-2013, 23:31
  3. Problem z biegami 3 i 4
    Utworzone przez mmax88 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 6
    Ostatni post / autor: 08-06-2013, 12:28
  4. [146] Problem z Biegami
    Utworzone przez chao0 w dziale 145/146/155
    Odpowiedzi: 23
    Ostatni post / autor: 18-02-2013, 12:20
  5. Problem z biegami
    Utworzone przez w_szafie_spi w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 05-09-2010, 11:07

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory