Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26
  1. #1
    Użytkownik Rowerzysta Avatar Competizione
    Dołączył
    09 2010
    Mieszka w
    Wołczyn
    Auto
    166 2.4 jtd 10v
    Postów
    422

    Domyślnie Problem z biegami w 166

    Witajcie,

    Wiem ze były już podobne tematy.

    Jednak u mnie wystąpił następujący problem.

    Podczas cieplej pogody był problem z 5 i 6 biegiem , ale na siłe szło go wrzucać.
    Później lewarek w osi poziomej chodził coraz ciężej aż został mi tylko 3 i 4 bieg bo sworzeń który wchodzi w plastikowa tulejkę z niej wypadł bo tulejka po prostu pękła. Kupiłem zestaw naprawczy łącznie z tzw korpusem który przykręcany jest na 3 śruby.

    Moje pytanie brzmi czy idzie to wymienić z wnętrza czy potrzeba coś pod autem robić. Chodzi mi konkretnie o ten mechanizm





    Poza tym chciałbym się uporać raz na zawsze z nie wracającym lewarkiem na N. Czy ten zestaw wystarczy?

    Czy trzeba tez zabrać się za łapę na skrzyni ?

    Czy zestaw na zdjęciu jest do zrobienia bez wchodzenia pod auto ?

    Z góry dzięki za wszystkie odpowiedzi.


    Wysłane z iPhone za pomocą Tapatalk


    › Więcej...: Problem z biegami w 166
    była 166 3.0 24v, była 156 2.4 m-jet

  2. #2
    Użytkownik Świeżak Avatar Loco
    Dołączył
    03 2012
    Mieszka w
    Radom
    Auto
    Alfa Romeo 166 3,2 V6 06r
    Postów
    241

    Domyślnie

    Ten zestaw nie załatwi nie wracajacego lewarka trzeba się zabrać za tuleje na wybieraku przy skrzyni. Jeśli jest tak samo jak w 156 to się nie da wymienić tego bez zrzucenia wydechu i odkrecenia blachy która to trzyma pod autem ale niech się wypowie ktoś kto robił to już w 166 .

    Wysłane z mojego SM-A750FN przy użyciu Tapatalka


    Było
    AR 156 1.8ts
    AR 156 2,5V6
    FIAT CROMA II 1.9 150KM automat

    JEST
    AR 166 3.2V6 FL
    VOLVO V70 III 2.0F 2010r

  3. #3
    Użytkownik Świeżak
    Dołączył
    10 2018
    Auto
    166 2.4 jtd, seat leon 1.9 tdi
    Postów
    30

    Domyślnie

    Jak masz problem z niewracającym lewarkiem, to musisz się dostać do wybieraka poprzez zdjęcie lewego przedniego nadkola. KLIK.

  4. #4
    Użytkownik Znawca Avatar motogold
    Dołączył
    04 2014
    Mieszka w
    Łebcz
    Auto
    alfa 166 2,4 jtd 1999/alfa 166 2,4 2003 150km
    Postów
    1,244

    Domyślnie

    Nie trzeba zdejmować nadkola.Dojście jest z góry też .Rozebrać,wyczyścić i złożyć na smar grafitowy (taki np.jak do przegubów ). Z pewnością zdjęcie nadkola ułatwia robotę,pod warunkiem,że mamy gdzie zdjąć koło i nadkole ,ale od góry też da radę.
    To jest główna przyczyna niewracającego lewarka.Psikanie wd lub innym preparatem nic nie daje.

  5. #5
    Użytkownik Rowerzysta Avatar Competizione
    Dołączył
    09 2010
    Mieszka w
    Wołczyn
    Auto
    166 2.4 jtd 10v
    Postów
    422

    Domyślnie

    Cytat Napisał motogold Zobacz post
    Nie trzeba zdejmować nadkola.Dojście jest z góry też .Rozebrać,wyczyścić i złożyć na smar grafitowy (taki np.jak do przegubów ). Z pewnością zdjęcie nadkola ułatwia robotę,pod warunkiem,że mamy gdzie zdjąć koło i nadkole ,ale od góry też da radę.
    To jest główna przyczyna niewracającego lewarka.Psikanie wd lub innym preparatem nic nie daje.
    Spoko dzięki Panowie za podpowiedzi. To ten wybierak widać na zdjęciu pod rura IC ? Taki trzpień zabezpieczony segerem ?

    A te plastiki z zestawu to rozumiem ze idzie wymienić z wnętrza ? Przerabiał już ktoś ten temat ?


    Wysłane z iPhone za pomocą Tapatalk
    była 166 3.0 24v, była 156 2.4 m-jet

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo 166 2.5 V6 CF2 2000r.
    Postów
    21

    Domyślnie

    Cytat Napisał Competizione Zobacz post
    A te plastiki z zestawu to rozumiem ze idzie wymienić z wnętrza ? Przerabiał już ktoś ten temat ?
    Też jestem tym zainteresowany i nigdzie nie znalazłem odpowiedzi czy da się z wnętrza. Jest jedynie wątek ze 156 gdzie na bank się nie da tego ze środka zrobić.

  7. #7
    Użytkownik Znawca Avatar motogold
    Dołączył
    04 2014
    Mieszka w
    Łebcz
    Auto
    alfa 166 2,4 jtd 1999/alfa 166 2,4 2003 150km
    Postów
    1,244

    Domyślnie

    Nie,tam nie ma segera.On jest na przelotową śrubę/szpilkę z nakrętką.Pokazane jest to w tym kółku niebieskim.Odpinasz linki (łyżką/śrubokrętem) Odkręcasz nakrętkę i wysuwasz.W środku masz 2 tulejki plastikowe,wyjmujesz,czyścisz i składasz na smar .Da się z góry dojść.

  8. #8
    Użytkownik Rowerzysta Avatar Competizione
    Dołączył
    09 2010
    Mieszka w
    Wołczyn
    Auto
    166 2.4 jtd 10v
    Postów
    422

    Domyślnie

    Ok. Nawet demontaż lewego koła i nadkola nie stanowi dla mnie problemu. Jedynie co widziałem pod maska to na skrzyni jest element spięty segerem.

    No i rozumiem ze zestaw plastików do lewarka to do zrobienia tak jak się na niego patrzę ?

    Dla mnie to w tej chwili najważniejsze bo połamałem tulejkę plastikowa w lewarku no i ten „złoty” mechanizm nie ma jak wybierać biegów.


    Wysłane z iPhone za pomocą Tapatalk
    była 166 3.0 24v, była 156 2.4 m-jet

  9. #9
    Użytkownik Rowerzysta Avatar Competizione
    Dołączył
    09 2010
    Mieszka w
    Wołczyn
    Auto
    166 2.4 jtd 10v
    Postów
    422

    Domyślnie

    Cytat Napisał Krokulec Zobacz post
    Też jestem tym zainteresowany i nigdzie nie znalazłem odpowiedzi czy da się z wnętrza. Jest jedynie wątek ze 156 gdzie na bank się nie da tego ze środka zrobić.
    No właśnie tez mnie to bardzo nurtuje, ale na szczęście mam czym jeździć poza 166 i napewno jak to podmienię to zrobie tutorial do zrób to sam.


    Wysłane z iPhone za pomocą Tapatalk
    była 166 3.0 24v, była 156 2.4 m-jet

  10. #10
    Użytkownik Znawca Avatar motogold
    Dołączył
    04 2014
    Mieszka w
    Łebcz
    Auto
    alfa 166 2,4 jtd 1999/alfa 166 2,4 2003 150km
    Postów
    1,244

    Domyślnie

    Hmm.Segerem,to spięta jest łapa sprzęgła kolego.Fabrycznie była nakrętka samozaciskowa.

Podobne wątki

  1. Problem z biegami
    Utworzone przez Gucio1994 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 20-03-2016, 13:41
  2. [145] Problem z biegami
    Utworzone przez terayon w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 14-09-2013, 23:31
  3. Problem z biegami 3 i 4
    Utworzone przez mmax88 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 6
    Ostatni post / autor: 08-06-2013, 12:28
  4. [146] Problem z Biegami
    Utworzone przez chao0 w dziale 145/146/155
    Odpowiedzi: 23
    Ostatni post / autor: 18-02-2013, 12:20
  5. Problem z biegami
    Utworzone przez w_szafie_spi w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 05-09-2010, 11:07

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory