Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Alfa i Omega Avatar matber1
    Dołączył
    11 2009
    Mieszka w
    Świdnica
    Auto
    Porsche Cayman 987.2
    Postów
    304

    Domyślnie Ciężko odpala za pierwszym razem...wtryski, pompa? V6

    Problem niby łatwy ale wole sie skonsultowac pomimo przeczytania wielu postów z wyszukiwarki. przekrecam klucz, gasną kontrolki poza marchewą...pokręce troche i odpali ale z widocznym problemem. zgasze powtarzam wszystko od poczatku i odpali odrazu. w czasie jazdy marchewa sie nie zapala, nie brakuje mocy, silnik nie szarpie. czy to moze byc ten nieszczesny czujnik połozenia wału?? jak tak to gdzie on w 166 jest i czy jest sens sie samemu z nim bawic czy lepiej szybko i fachowo do serwisu? niby nic strasznego ale denerwuje mnie to dłuższe odpalanie. dodam ze tak słuchowo pompa paliwa po przekreceniu podaje paliwo wiec to raczej wykluczam...chociaz....

    porosze o jakies sugestie.

    ---------- Post added at 16:12 ---------- Previous post was at 12:09 ----------

    nowe spostrzezenie....jak przekrece klucz, kontrolki gasną, poczekam ok 15sek i marchewa tez gaśnie...wtedy auto zapala odrazu bez zadnych problemów.

    ---------- Post added at 22:10 ---------- Previous post was at 16:12 ----------

    zero pomysłów??


    › Więcej...: Ciężko odpala za pierwszym razem...wtryski, pompa? V6

  2. #2
    Użytkownik Pasjonat Avatar danus77
    Dołączył
    09 2009
    Mieszka w
    Bełchatów
    Auto
    Alfa Romeo 166 2.4 jtd 20V Sportronic '04r
    Postów
    3,204

    Domyślnie

    Opisywane objawy raczej nie wskazują na czujnik położenia wału. Wtedy są problemy na ciepłym. Podepnij pod kompa i sprawdź jak wyglądają ciśnienia na szynie. Być może pompka nie domaga i potrzeba jej więcej czasu na dobicie ciśnienia. Sprawdź też czy nie cofa się paliwo w trakcie dłuższego postoju. Najlepiej założyć kawałki bezbarwnych wężyków przy filtrze.
    Ze względu na klauzulę sumienia mogę odmówić pomocy....
    były Fiat 126p; Honda Accord Mk4 FL 2.0 B+G; Opel Vectra 1.8 CD B+G ; Fiat Punto II 1.2 8V B+G
    jest Alfa 166 2.4 jtd '04...jak przystało na fana motoryzacji
    Opel Astra J B14NEL - pożeracz korków
    http://chomikuj.pl/danus77

  3. #3
    Użytkownik Alfa i Omega Avatar matber1
    Dołączył
    11 2009
    Mieszka w
    Świdnica
    Auto
    Porsche Cayman 987.2
    Postów
    304

    Domyślnie

    a jeśli sie cofa paliwo to też kwestia niedomagania pompy? czy cos innego?

  4. #4
    Użytkownik Romeo Avatar żuwik
    Dołączył
    07 2010
    Mieszka w
    Bielsko-Biała
    Auto
    166 2,4 JTD CF2 '00 ` ` ` ` ` ` ` ` ` 166 3,0 V6 CF3 '03
    Postów
    925

    Domyślnie

    A może po prostu akumulator?

  5. #5
    Użytkownik Alfa i Omega Avatar matber1
    Dołączył
    11 2009
    Mieszka w
    Świdnica
    Auto
    Porsche Cayman 987.2
    Postów
    304

    Domyślnie

    akumulator jest ok. nie ma z nim problemów, auto odpalając nie ma problemu z samym "rozruchem" tzn kręci tak jak powinno. jakie powinno byc cisnienie na listwach wtryskowych??

  6. #6
    Użytkownik Pirat drogowy
    Dołączył
    06 2008
    Mieszka w
    Konin
    Auto
    jest: alfa 156 jtd 8V 2002r, fiat uno 1,4 1997r była: alfa 166 3,0 V6 24V 2001r
    Postów
    290

    Domyślnie

    i jak rozwiązałeś problem z długim kręceniem??
    u mnie pojawił się taki sam problem tylko u mnie stało sie to po wymianie cewek, możliwe że mechanior coś zknocił czy tak jak on mówi że możę jedna cewka niedomaga i przez to niemoże od razu zapalić?? dzieje się tak jak długo stoi
    cewki kupiłem uzywki i jak się okazało to moje są raczej dobre
    czarny dym power!!!

  7. #7
    patryk520
    Gość

    Domyślnie

    Udało się coś ustalić w tej kwestii? Od wczoraj też jestem "szczęśliwym" posiadaczem tego problemu.

  8. #8
    ptrw11
    Gość

    Domyślnie

    najprosciej to podłączyc sie pod kompa zamiast samemu wymyslac usterki.na poczatek wymieniłbym filtr paliwa.

  9. #9
    Użytkownik Pirat drogowy
    Dołączył
    06 2008
    Mieszka w
    Konin
    Auto
    jest: alfa 156 jtd 8V 2002r, fiat uno 1,4 1997r była: alfa 166 3,0 V6 24V 2001r
    Postów
    290

    Domyślnie

    u mnie narazie problem pozostał, tylko czasem jest tak że jak coś jej odbije to przez pare dni odpala normalnie, a za jakis czas znowu długo kręci
    czarny dym power!!!

  10. #10
    hobbit_666`
    Gość

    Domyślnie

    Koledzy, gdzie znajduje sie Filtr Paliwa? Mechanik mowil mi, ze podobno w V6 filtr jest zintegrowany z pompka. A wiec jak to jest z 2.5 V6?

Podobne wątki

  1. Ksenony nie zapalaja sie za pierwszym razem...
    Utworzone przez Popciu w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 04-09-2013, 22:25
  2. GT nie zawsze zapala za pierwszym razem
    Utworzone przez superzajac w dziale GT
    Odpowiedzi: 2
    Ostatni post / autor: 29-06-2013, 08:41
  3. 2,4 jtd nie odpala za każdym razem
    Utworzone przez madtoc w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 29-04-2011, 18:54
  4. [156] odpala z trzecim razem
    Utworzone przez SG0240 w dziale 156
    Odpowiedzi: 29
    Ostatni post / autor: 14-02-2010, 21:20
  5. [146] Odpala za drugim razem
    Utworzone przez solaris2007 w dziale 145/146/155
    Odpowiedzi: 5
    Ostatni post / autor: 17-08-2008, 22:43

opel vectra c nie odpala za pierwszym razem

auto zle zapala wtryskiwacze

mazda 6 ciezko odpala

opel vectra b 2.5 v6 ciezko odpala

odpala na zimnym za drugim razem mazda 6

vectra c 1.8 ciezko odpala

omega b 2.5 v6 ciezko pali

ciezko odpala omega 3.2

vectra b 2.5 v6 ciezko pali

mazda 3 nie odpala za pierwszym razem

omega b 2.5v6 dlugo kreci rano

omega v6 ciezko odpala

mazda 6 diesel ciezko odpala

omega 3.2 v6 ciezko odpala

opel vectra b 2.0 cd nie odpala

Zafira b 1.8 odpala za drugim razem

diesel dlugo kreci zanim odpali

opel omega dlugo kreci

mazda 5 ciezko odpala diesel

vectra b rano ciezko odpala

dlugie odpalanie mazda 6 1.8

opel omega 2.5 v6 ciezko pali

opel vectra b 2.5 v6 problem z odpalanie na zimnym silniku

opel 3.2 zimny nie odpala

2.5 v6 mazda ciezko pali

odpala za drugim razem benzyna v6

wektra c kreci zanim zapali benzyna

nie odpala za pierwszym razem vectra b

odpala za drugim razem vectra b

mazda 6 diesel ciezko odpala na zimmym silniku

auto dlugo kreci zanim odpali mazda 6 diesel

alfa 3.2 czasami ciezko odpala

dlugo kreci vectra c 1.8

mazda 6 2.0 dlugie odpalanie

dlugo kreci zanim zapali punto

punto 1 dlugo kreci zanim zapali

xedos 6 2.0 v6 ciezko kreci

alfa romeo odpala za pierwszym razem czy to normalne

cieszkie odpalanie alfa gtv 2 0 v 6 turbo

2.4 jtd ciezko pali po dłuzszym postoju

opel vectra b ciężko odpala

mazda 3 długo odpala

3 0 tdi dlugo kreci

omega b ciezko pali rano 2.5 v6

alfa 164 3.0 v6 strasznie ciężko zapala

dlugo kręci mazda 6

Mazda nie odpala za pierwszym razem

opel signum kreci ale nie odpala na zimnym

mazda 6 długo kręci 1.8

mazda 3 długo kręci

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory