Pokaż wyniki od 1 do 9 z 9
  1. #1
    strong19
    Gość

    Domyślnie CENTRALNY, oświetlenie, lusterka - nie działają.

    Witam,

    1. Wymieniam centralkę zamka centralnego znajdującą się pod lampą stopu w alfie 166 i co ciekawe różowy przewód teoretycznie +12V podaje napięcie tylko 3,4V według mojego miernika. Miernik jest oki bo przy klemie akumulatora pokazuje 12,7V. nowa centralka z nowymi pilotami nie działa.

    2. Podczas montowania zamka o którym mowa powyżej zrobiłem zwarcie i teraz nie działa sterowanie lusterek zewnętrznych i elektryczne ich chowanie oraz oświetlenie wewnątrz kabiny. Czy jest coś co odpowiada za te elementy. teoretycznie sprawdzałem wszystkie bezpieczniki w bagażniku i pod kierownicą.


    Zaznaczę że montaż czujnika cofania wyszedł mi wyśmienicie............


    › Więcej...: CENTRALNY, oświetlenie, lusterka - nie działają.

  2. #2
    Użytkownik Fachowiec Avatar QBA
    Dołączył
    03 2007
    Mieszka w
    Częstochowa
    Auto
    ALFA 166 SWAP 3.0+Q2 / ALFA 166 2.4 20v FL 180 HP/Jumper 2.8 JTD /Fiat Regata/Alfa 147 JTD 8v
    Postów
    2,628

    Domyślnie

    Sprawdz jeszcze raz te bezpieczniki bo skoro nie działa to musiało gdzieś któryś spalić.
    Znajdz schematy i sprawdz dokładnie który bezpiecznik za to odpowiada.
    http://www.flar-ital.pl/ - CZĘŚCI ZAMIENNE- SERWIS: Lancia, Fiat, Alfa Romeo
    USŁUGI AUTOLAWETĄ- POMOC DROGOWA

  3. #3
    Użytkownik Romeo Avatar yoozef
    Dołączył
    04 2009
    Mieszka w
    Warszawa / Płock
    Auto
    była: Alfa Romeo 166 v6 3.0 Super '98
    Postów
    1,098

    Domyślnie

    Zacznij od bezpieczników 17 i 5 w skrzynce pod kierownicą. Wg. instrukcji 17 odpowiada za oświetlenie kabiny a 5 za lusterka. Oba są też związane z centralką alarmu.

  4. #4
    strong19
    Gość

    Domyślnie

    w nocy okazało się że nie mam też podświetlenia deski rozdzielczej, ustawienia nawiewu i klimy wogóle nie działa, podświetlenie wewnątrz auta i pali się kontrolka otwarcia klapy bagażnika. masakra.........może to centralny komputer??
    Bezpieczniki wszystkie sprawdzone i powymieniane.

  5. #5
    Użytkownik Fachowiec Avatar QBA
    Dołączył
    03 2007
    Mieszka w
    Częstochowa
    Auto
    ALFA 166 SWAP 3.0+Q2 / ALFA 166 2.4 20v FL 180 HP/Jumper 2.8 JTD /Fiat Regata/Alfa 147 JTD 8v
    Postów
    2,628

    Domyślnie

    Skoro wszystkie bezpieczniki są wporzo to pozostaje ci podpiąć pod komputer, ja kiedyś tak miałem też: brak klimatronika, oświetlenia deski i całego środka tyle że ja zrobiłem zwarcie poprzez przecięcie kabla plusowego od oświetlenia dołu dzwi przy otwarciu. Przy dokręcaniu boczku dzwi i wywalało bezpiecznik, zlokalizowałem sprawe wymieniłem bezpiecznik i wszystko wróciło do normy.
    http://www.flar-ital.pl/ - CZĘŚCI ZAMIENNE- SERWIS: Lancia, Fiat, Alfa Romeo
    USŁUGI AUTOLAWETĄ- POMOC DROGOWA

  6. #6
    strong19
    Gość

    Domyślnie

    tak bo jednak byl bezpiecznik 17 który dziwnym trafem omijałem. Chyba niedoładnie je sprawdziłem. teraz wszystko działa dzięki

  7. #7
    Użytkownik Romeo Avatar yoozef
    Dołączył
    04 2009
    Mieszka w
    Warszawa / Płock
    Auto
    była: Alfa Romeo 166 v6 3.0 Super '98
    Postów
    1,098

    Domyślnie

    Cytat Napisał strong19 Zobacz post
    tak bo jednak byl bezpiecznik 17 który dziwnym trafem omijałem.
    Hehe, no to w sumie wyszło na dobre . I dowodzi, że cuda się rzadko zdarzają .

  8. #8
    Użytkownik Znawca Avatar kubicze
    Dołączył
    05 2009
    Mieszka w
    Wrocław, Poland
    Auto
    AR Spider 3.0 V6 98 rok Hardtop
    Postów
    1,299

    Domyślnie

    czy przy spalonym bezpieczniku nie świeciła ci się tylko lampka nad lusterkiem czy te z tyłu też??
    Była AR 166 3.0 V6 24V, 156 GTA, 164 3.0 V6 12V
    Jest Spider 3.0 V6


  9. #9
    Użytkownik Maniak resoraków Avatar Kris_Nero166
    Dołączył
    02 2009
    Mieszka w
    Polska, Mazowieckie
    Auto
    166 V6 3.0
    Postów
    777

    Domyślnie

    Odgrzeje temat: Nie działa mi regulacja lusterek zewnetrznych , podobno bezpiecznik nr.5 ale który bezpiecznik odpowiada za oswietlenie tylnej kanapy? Oświetlenie kabiny z przodu działa a tył przestał. (przełącznikiem przy lampce przesuwałem, nic nie pomaga) Bezpiecznik czy cos innego?

Podobne wątki

  1. Lusterka elektryczne nie działają !!
    Utworzone przez Marcin.t w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 14-07-2015, 14:49
  2. Alfa 156 - nie działają elektryczne lusterka
    Utworzone przez dcfan w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 23-02-2014, 10:15
  3. Nie działają kierunki, awaryjne, lusterka, szyby :(
    Utworzone przez alukard w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 09-10-2013, 18:20
  4. [164] oświetlenie wnętrza - nie działają guziki w konsoce podsufitki
    Utworzone przez marcineczq w dziale 33/164
    Odpowiedzi: 16
    Ostatni post / autor: 21-09-2013, 11:13
  5. Nawiew i centralny nie działają
    Utworzone przez Bouncy w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 17-08-2012, 14:03

nie działa sterowanie lusterek golf iii napięcie

lancia lusterka nie działają

NIE DZIAŁAJĄ LUSTERKA WV BORA

oswietlenie na tylnej kanapie

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory