Pokaż wyniki od 1 do 3 z 3
  1. #1
    Wariatszalony
    Gość

    Domyślnie Nie odpala 2.0 V6 TB

    auto nie pali, jest rozruch, kręci ale nie łapie. Była o mechanika, powiedział że zrobił restart kompa i paliła, podjechałem pod dom, na drugi dzień to samo. Moje pytanie więc: co potrzebuje by zrastartować kompa w alfie 166 2,0 V6 z 2000r. Jak się nazywają kable i soft do tego skąd to wziąść i czy to drogie. To moj pierwszy samochód z kompem więc jestem totalnie zielony. Proszę o pomoc dla mojej belli bo tęsknie za jej mrukiem


    › Więcej...: Nie odpala 2.0 V6 TB
    Ostatnio edytowane przez Majkel ; 21-05-2011 o 09:10

  2. #2
    Administrator ds. społecznych Fachowiec Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Ducati Monster M600
    Postów
    2,908

    Domyślnie

    Za każdym razem jak nie bedzie chciła zapalić będziesz resetował ECU? To nei tędy droga.

    To moj pierwszy samochód z kompem więc jestem totalnie zielony
    Poprzednie samochody, w takim razie, co miały?
    Alfa Romeo Brera 3.2 V6 JTS Q4
    Wcześniej:
    Alfa Romeo 159 1.9 JTDm 8V 160KM
    Alfa Romeo 156 Crosswagon Q4
    Alfa Romeo 156 1.9 JTD 110CV
    Alfa Romeo 147 2.0 16V Selespeed
    Alfa Romeo Spider 916 1.8 16V
    Alfa Romeo 166 3.0 V6
    Alfa Romeo 147 1.9 8V JTD
    Lancia Delta 1.8 8V
    Alfa Romeo 156 SW 1.8 16V M1.5.5
    Alfa Romeo 164 2.5 TD VM
    Alfa Romeo 146 1.6 Boxer
    Lancia Dedra Kombi 1996 1,6 MPI
    Alfa Romeo 155 2.5 V6
    Alfa Romeo 33 1.7 Boxer

  3. #3
    Użytkownik Świeżak
    Dołączył
    05 2006
    Mieszka w
    Nowy Dwór
    Auto
    ar 166 v6 turbo ar 164 v6 turbo ar 159 1.9 jtd ar brera 2.2 jts
    Postów
    46

    Domyślnie

    Czy odpaliła u mechanika bez problemu i chodziła w miarę równo? Jak silnik pracował, czy miałeś wskazania czujnika temperatury silnika ( w zestawie wskażników) i czy chodził wentylator silnika. Jeżeli chodził wentylator, to prawdopodobnie padł czujnik temperatury silnika (może odłaczyła się wtyczka w obudowie termostatu).

Podobne wątki

  1. Nie odpala / odpala na 3 cylindry?
    Utworzone przez jashooligans w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 21-01-2016, 13:24
  2. Odpowiedzi: 9
    Ostatni post / autor: 14-03-2014, 10:53
  3. 1,9 JTD nie odpala lub odpala pod dłuższym kręceniu
    Utworzone przez palchon w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 02-11-2013, 17:50
  4. Zimna odpala ciepla nie odpala nie slychac nawet rozrusznika
    Utworzone przez Chrzanek1994 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 04-12-2012, 21:55
  5. 156 JTD Nie odpala!!
    Utworzone przez raven80 w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 17-04-2011, 19:23

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory