Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 19
  1. #1
    Użytkownik Rowerzysta
    Dołączył
    12 2007
    Mieszka w
    Kolno
    Auto
    Alfa Romeo 166 2.4 JTD 1999r
    Postów
    91

    Domyślnie Nie działa klakson

    Witam
    Mam lekki problem nie moge znaleśc przyczyny dlaczego nie działa klakson niby sprawdziłem :
    - bezpiecznik ( 4 pozycja ) ale moze to inny ?
    - trąbki działają jak sie na krótko podpina do akumulatora
    nie ma sygnału do tych klaksonów na kablu i rozkwieciłem kierownice zeby zobaczatc co daje sygnał ale za bardzo nic tu nie ma ;/
    gdzie mam szukać ?


    › Więcej...: Nie działa klakson

  2. #2
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    166 3.0V6, gtv 2,0TS
    Postów
    12,356

    Domyślnie

    W kierownicy powinny byc styki do klaksonu. Moga nie stykac. Drugie newralgiczne miejsce to styki miedzy kierownica a kolumna. Tam sa pierscieniowe jak dobrze pamietam. Troche trzeba podlubac i poszukac miernikiem. Sprawdz najpierw czy jest przejscie miedzy stykami klaksonu pod poducha a kostka/wiazka pod kolumna (albo bezpiecznikiem).

  3. #3
    Użytkownik Znawca
    Dołączył
    11 2009
    Mieszka w
    Rybnik
    Auto
    Alfa 166 2.5V6 była; Alfa Gtv 2.0 TS 2001
    Postów
    1,034

    Domyślnie

    Witam,
    przekaźnik klaksonu R2 oraz bezpiecznik F4 15A znajdują się w "pudełku" za lewym reflektorem.
    Sprawdzić czy słychać działanie przekaźnika, jeśli nie to winne połączenie w kierownicy.
    Na przełączniku zespolonym za kierownica długa wtyczka u góry styk nr 2 - wychodzący przewód w kolorze biało/czarnym, po podaniu masy winień zadziałać klakson.
    Gdy to działa pozostaje styk pierścienia na obudowie taśmy do poduszki z bolcem na przełączniku zespolonym - po zdemontowaniu osłony plastikowej kolumny widać ten styk.

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    12 2007
    Mieszka w
    Kolno
    Auto
    Alfa Romeo 166 2.4 JTD 1999r
    Postów
    91

    Domyślnie

    dzięki chłopaki zacznę sprawdzać w niedziele

  5. #5
    Użytkownik Rowerzysta Avatar CINEKX81
    Dołączył
    12 2009
    Mieszka w
    LIBIĄŻ
    Auto
    ALFA ROMEO 147 2.0 TS DISTINCTIVE 11\2001 , ALFA ROMEO 159 1.9 JTDM 16V EX HIGH SPORT 2009
    Postów
    440

    Domyślnie

    witam, u mnie też jest problem z klaksonem, dziś pogrzebałem trochę i wnioski takie że mam zasilanie 12V na bezpieczniku tym 15A za reflektorem jak nacisnę na kierownicy klakson ale dalej prąd znika przekaźnik raczej dobry bo zamieniałem przekaźniki i dalej prądu nie ma, podłączyłem zasilanie bezpośrednio z aku do klaksonu a on nic coś tam puka tylko w nim chyba padnięty także klakson ale najważniejsze ze mam zasilanie pod maską po naciśnięciu kierownicy myślę podłączy bezpośrednio z bezpiecznika do nowego klaksonu i po sprawie

  6. #6
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    166 3.0V6, gtv 2,0TS
    Postów
    12,356

    Domyślnie

    To jest sprawa prosta. Kup nowy i po temacie...

  7. #7
    Markowicz
    Gość

    Domyślnie

    Ja zawsze zaczynam od:
    pukania wklakson - i to czasami dziala, gdzies sie cos zawisilo albo dostal wody. Jak to nie zadziala to wtedy trzeba szukac przyczyny ale jesli slychac po nacisciecu w kierownicy na sygnal klaksonu przekaznik to powinno zadzialac.
    Ostatnio edytowane przez Markowicz ; 30-08-2011 o 12:33

  8. #8
    Użytkownik Rowerzysta Avatar CINEKX81
    Dołączył
    12 2009
    Mieszka w
    LIBIĄŻ
    Auto
    ALFA ROMEO 147 2.0 TS DISTINCTIVE 11\2001 , ALFA ROMEO 159 1.9 JTDM 16V EX HIGH SPORT 2009
    Postów
    440

    Domyślnie

    porażka, nie opanowałem tego, nowy klakson po podłączeniu do aku. działa elegancko ale... po wpięciu miernika w miejsce przekaźnika i naciśnięciu klaksonu jest 12v gdy wpinam przekaźnik i naciskam klakson przekaźnik nic nie cyka a na pewno jest sprawny dlaczego skoro pomiar wskazuje ze jest zasilanie podawane po naciśnięciu klaksonu, próbowałem tez bezpośrednio wpiąć klakson w miejsce przekaźnika bo skoro po naciśnięciu jest tam 12v to powinno zadziałać ale nic z tego brak koncepcji

  9. #9
    Markowicz
    Gość

    Domyślnie

    Przeczytaj post 3 w tym watku. Kolega stalizak dokladnie opisal.

  10. #10
    Andi-166
    Gość

    Domyślnie

    Mam podobny problem. Zacznę od styków przy kierownicy. Po jak cisnę klakson na kierownicy jadą, to czasami trąbnie.
    Andi

Podobne wątki

  1. [159] Nie działa Klakson
    Utworzone przez siwus71 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 30
    Ostatni post / autor: 19-10-2020, 12:11
  2. Nie działa klakson
    Utworzone przez polkop w dziale 147
    Odpowiedzi: 14
    Ostatni post / autor: 27-05-2016, 21:38
  3. [159] Nie działa klakson
    Utworzone przez marcinq24 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 18-08-2014, 21:28
  4. [156] [156] Nie działa klakson
    Utworzone przez Izabela w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 15-02-2014, 20:36
  5. klakson
    Utworzone przez rafalbedzin w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 05-03-2010, 11:31

gdy niedziala klakson

gdzie jest klakson alfa 166

przyczyny nie działania klaksonu transit iv

murano zk1 nie działa klakson

klakson bezpiecznik

klakson nie dzia

nie dziala klakson

bezpiecznik klakson mito

bezpiecznik klakson alfa 166

Alfa 166 nie dZiala klakson

usterka klakson alfa romeo mito

mito nie dziala klakson

klakson

Nie dziala klakson alfa 166

czemu nie dziala klakson

klakson nie działa siena 1 6

brak sygnału klaksonu 406

406 klakson nie dziala

klaksonpodpinanie na krótko

alfa romeo 156 2.0 03 klakson

klakson nie dziala

klakson bezpiecznik alf 166a

Alfa romeo 166 kde je kkakson

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory