Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 21 do 30 z 53
  1. #21
    Użytkownik Maniak resoraków Avatar Kris_Nero166
    Dołączył
    02 2009
    Mieszka w
    Polska, Mazowieckie
    Auto
    166 V6 3.0
    Postów
    660

    Domyślnie

    a gdzie szukać tego zaworu przełączającego?


    › Więcej...: Brak klimy, nawiewów, temperatury itd.

  2. #22
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,848

    Domyślnie

    Nie rozkrecalem tego nigdy. Ale czytalem ze jest z tym przesrane moze lepiej dowiedz sie w ASO czy to z kompa zdiagnozuja i ile to kosztuje.

  3. #23
    Użytkownik Alfa i Omega Avatar drobiazdzek
    Dołączył
    01 2010
    Mieszka w
    KOL..../ SO.....
    Auto
    auto na ropa
    Postów
    359

    Domyślnie

    niestety bella stoi pod chmurką, nie mam czasu się nią zająć, wszystko musi poczekać...., jeśli coś w temacie sie ruszy to dam znać..., ale tak se myślę, że jesli pokazał się ten drugi komunikat i wszystko ruszyło to na pewno nie będzie bezpiecznik, czeka mnie spore kopanie w bellli, ach....
    nie ma już BELLI..., czekam na lepsze czasy....

  4. #24
    Użytkownik Alfa i Omega Avatar drobiazdzek
    Dołączył
    01 2010
    Mieszka w
    KOL..../ SO.....
    Auto
    auto na ropa
    Postów
    359

    Domyślnie

    ....no i jest!!! wszystko póki co hula..., ale nie obeszło się bez kopania w aucie, bezpieczniki wszystkie oki, po rozebraniu całego przodka i przejrzeniu wszystkich łączeń i kostek coś chyciło i ruszyło, na razie wszystko śmiga..., ale jesli znów przestanie działać to muszę dokładniej poszukać gdzie jest jakaś przerwa w napięciu - bo o tym mówi ten komunikat.., pzdr wszystkich!!!
    nie ma już BELLI..., czekam na lepsze czasy....

  5. #25
    Mata
    Gość

    Domyślnie

    Czy wie ktoś gdzie szukać tego siłownika czy coś od nawiewu ciepłego/zimnego powietrza? Zapala mi się ten komunikat: Air conditioner faulty ale po paru razach jak zatwierdzę ok to znika. A co do zimnego czy ciepłego powietrza to raz działa raz nie. Czy naprawiał już to ktoś...?

  6. #26
    Użytkownik Dwusuwowiec Avatar Raiden
    Dołączył
    05 2011
    Mieszka w
    Będzin
    Auto
    AR 166 2.0 TS '02
    Postów
    111

    Domyślnie

    Ten silniczek w 156 znajduje się od strony schowka za panelem sterującym nawiewem, więc w 166 powinno być podobnie. Może jutro pogrzebię, bo u mnie jak ustawię na wyższą temperaturę to nie chce mi potem schodzić na niższą i coś sobie tam w środku "tryka". Po wył. i wł. zapłonu leci już zimniejsze powietrze .

  7. #27
    Mata
    Gość

    Domyślnie

    Ja dzisiaj sprawdziłem bezpieczniki i są całe, a temperatura zaczęła działać jakimś cudem pomimo tego że dalej pokazuje się błąd air conditioner..... . Ten silniczek od cyrkulacji powietrza patrząc na maskę znajduje się od lewej strony na podszybiu przy takim plastikowym pudle razem z wentylatorem. Podnosi on taką plastikową klapę do góry jak dobrze pamiętam i wtedy zamyka obieg w aucie i odwrotnie. U mnie faktycznie on nie działa bo sprawdzałem go jak wymieniałem nagrzewnicę to nie reagował na naciśnięcie guzika w aucie.

  8. #28
    Użytkownik Dwusuwowiec Avatar Raiden
    Dołączył
    05 2011
    Mieszka w
    Będzin
    Auto
    AR 166 2.0 TS '02
    Postów
    111

    Domyślnie

    Silniczek od ciepłego/zimnego powietrza znajduje się jednak na podszybiu, a dokładniej po środku samochodu z lewej strony obudowy filtra przeciwpyłkowego. Wtyczka od razu widoczna po ściągnięciu plastików, ale sam silniczek niestety siedzi dość głęboko.

  9. #29
    Mata
    Gość

    Domyślnie

    To jest silniczek od cyrkulacji, a nie od zimnego/ciepłego powietrza, a na środku jest skraplacz od klimy.

  10. #30
    Użytkownik Dwusuwowiec Avatar Raiden
    Dołączył
    05 2011
    Mieszka w
    Będzin
    Auto
    AR 166 2.0 TS '02
    Postów
    111

    Domyślnie

    Cytat Napisał Mata Zobacz post
    To jest silniczek od cyrkulacji, a nie od zimnego/ciepłego powietrza, a na środku jest skraplacz od klimy.
    Przecież sam napisałeś, że po lewej stronie jest silniczek od cyrkulacji, który rzeczywiście tam jest, bo w tym miejscu jest klapka od obiegu powietrza. Pośrodku na obudowie filtra/skraplacza (dokładnie na jej lewej stronie wgłąb samochodu) znajduje się silniczek ciepłego/zimnego powietrza połączony z klapką ciepłego/zimnego powietrza. Weź odłącz wtyczkę (czarną) i sprawdź, czy działa Ci regulacja temperatury...

Podobne wątki

  1. Panel nawiewów/klimy - pytanie.
    Utworzone przez blademan89 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 10-06-2013, 18:59
  2. Odpowiedzi: 4
    Ostatni post / autor: 23-07-2011, 21:49
  3. Odpowiedzi: 14
    Ostatni post / autor: 30-05-2011, 22:07
  4. wymiana drzwi(lusterka)->brak temperatury->brak ogrzewania
    Utworzone przez Jacenty w dziale 147
    Odpowiedzi: 15
    Ostatni post / autor: 09-03-2011, 14:57

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce