Strona 3 z 17 PierwszyPierwszy 12345678910111213 ... OstatniOstatni
Pokaż wyniki od 21 do 30 z 168
  1. #21
    Użytkownik Alfa i Omega Avatar drobiazdzek
    Dołączył
    01 2010
    Mieszka w
    KOL..../ SO.....
    Auto
    auto na ropa
    Postów
    359

    Domyślnie

    Cytat Napisał Maateusz Zobacz post
    Jak by to było takie proste to bym nie pisał na forum!
    ,
    miałem ten sam problem, raz wyświetlalo właśnie ten komunikat a raz taki jak w gównym wątku, poczytaj moje posty..., generalnie jak ci nie rusza z miejsca to wiekszy problem, mnie wyłączyło wszystko co związane z reculkulacją i ogrzewaniem, skończyło się na tym, że rozebrałem całe podszybie przeczyściłem i spsikałem wszystkie wtyki, kostki itp, poruszałem róznymi elementami metodą stuk - puk, i chwyciło, do dziś hula wszystko nienagannie, ale wcale nie twierdzę, że u ciebie jest to samo ale warto sprobowac - dużo roboty nie ma...PZDR.


    › Więcej...: Momentary connection to air conditioner faulty - zebranie informacji
    nie ma już BELLI..., czekam na lepsze czasy....

  2. #22
    Użytkownik Embrion
    Dołączył
    10 2010
    Mieszka w
    Okonek
    Auto
    Fiat Ulysse 2,1Td
    Postów
    24

    Domyślnie

    Koledzy mam podobny problem i proszę o podpowiedż. Po włączeniu kluczyka przepala mi bezpiecznik 30A na podszybiu. Co z niego jest zasilane i ewentualnie gdzie tego szukać. Przekażniki w kabinie po stronie pasażera wyglądają ładnie, nagrzewnica nie cieknie. Brak nawiewu no i komunikat na wyświetlaczu.

  3. #23
    Baku
    Gość

    Domyślnie

    Dzisiaj, próbowałem dojść dlaczego nie działa oświetlenie wnętrza automatycznie tylko manual, dokopałem sie do tych przekaźników za ICSem - okazało się, że szary jest już tak przepalony, ze nie dało się go wyciągnąć, więc go prawie wyszarpałem, reszta w nienagannym stanie jednak żółty byl delikatnie jakby wilgotny. Odczyściłem żółty i zielony i wsadziłęm na swoje miejsce, szarego niestety już nie udało się poskładać;/ Po wszystkim jak oświetlenie wnętrza działało przynajmniej manualnie to teraz nie działa wcale;/ i co mnie bardzo wkur.. wyświetla ten komunikat "Mommentary Air Conditioner faulty" czy jakoś tak jak w temacie. Pozostałych bezpieczników porozrzucanych po aucie niestety już nie sprawdziłem bo brakło czasu. Pomóżcie, żeby nie tracić kolejnych godzin żmudnego poszukiwania. Proszę o odpowiedzi
    pzdr
    Baku

  4. #24
    predator
    Gość

    Domyślnie

    Fajnie było by spytać na serwisie co to tak naprawdę znaczy ? ja miałem tak samo wcisnąłem ok i jeżdże dalej napełniłem klimę bo myślałem że w tym problem no ale teraz znowu mnie to zainteresowało fajnie jakbyś podjechał z zapytaniem na serwis i dał nam wszystkim fachową odpowiedż.

    ---------- Post added at 21:03 ---------- Previous post was at 20:59 ----------

    Szary jest na bank od oświetlenia wewnętrznego sam wymieniałem.

    ---------- Post added at 21:04 ---------- Previous post was at 21:03 ----------

    Baku szary jest na bank od oświetlenia wewnętrznego sam wymieniałem.

  5. #25
    Baku
    Gość

    Domyślnie

    nie no wolałbym naprawić samemu albo raczej z waszą pomocą a nie jakiegoś durnego serwisu;/

  6. #26
    hillaone
    Gość

    Domyślnie

    przerabialem to 7 miesiecy temu sprawdz bezpiecznik na podszybiu jesli bedzie go wywalalo prawdopoobnie wentylator ci sie spalil ja kupilem na allegro za 200zl. Wymiana trageia (ciezki dostep) ale udalo sie bez rozszczelniania klimy, no i dlonie mi ucierpialy

    ---------- Post added at 22:42 ---------- Previous post was at 22:34 ----------

    ja tak mialem po wymianie wentylatora taki komunikat wyskakiwal mi gdyz zapomialem polaczyc silniczek do zamykania obiegu jesli masz nawiew a jest to tylko komunikat raze to sprawdzic

    mam taka mala rade pod podszybiem a nad wentylatorem jest plastik po ewentualnym demoztazu radze go uszczelnic u mnie przez pekniecie na nim dostawala sie woda i wentylator szlak trafil powodzenia

  7. #27
    Bolo1990
    Gość

    Domyślnie

    dokladnie jak pisze kolega powyzej, u mnie sytuacja wygladala tak: Wsiadlem rano (samochod garazowany) odpalilem puscilem ogrzewanie i pojechalem do elektromechanika na odczyt bledow zostawilem auto, po 20 min odbieram, wsiadam i komunikat na wyswietlaczu. Oczywiscie w serwisie wszystkiego sie wyparli i odeslali z kwitkiem. Na drugi dzien sam sie za to zabralem pomierzylem multimetrem wszystkie kable ktore odpowiadaja za nawiew (bezpiecznik na podszybiu ciagle wywalalo) i doszedlem do tego ze wentylator sie spalil. Wyjac to cholerstwo jest niezmiernie trudno bez rozpinania klimy, Wentylator znajduje sie po lewej stronie podszybia patrzac od przodu auta, trzeba sie liczyc z tym ze cos peknie lub sie zlamie przy szarpaniu sie z tym bo bez odlaczania klimy, nie ma sie co oszukiwac trzeba uzyc duzo brutalnej sily . Po wyjeciu dalem to zakladu ktory przezwaja silniki elektryczne i za 100 zl mialem nowke silnik, nawet mocniejszy od seryjnego. Szkopol polega na tym ze ten silnik chyba w zalozeniu nie jest rozbieralny, zeby dostac sie do zwojow sa tam takie 3 bolce metalowe i teraz wlasnie nie pamietam czy to sa nity czy co innego ale generalnie po rozwaleniu tych zabezpieczen wpadlem na pomysl zeby nagwintowac te bolce i zlozylem to wszystko do kupy . Wiec generalnie nie polecam kupowania uzywanych silnikow nawiewu, z tego wzgledu ze kupujecie kota w worku a dajac do przezwojenia macie pewnosc ze jest to dobrze zrobione. Do wymiany silnika potrzeba malych dloni , duzo sily, dlugich najlepiej elastycznych przedluzek do roznego rodzaju nasad i baaaaardzo duzo cierpliwosci bo niektore srobki sa tak poukrywane ze trzeba lusterkiem sobie pomagac, aha i ostroznie wyginac przewody od klimy. Powodzenia w naprawach !

  8. #28
    macccccc
    Gość

    Domyślnie

    Mi ten komunikat też wyskakiwał, tylko, że u mnie problem był z kablami w lusterku, gdzie jest czujka temperatury i automatycznie po tym błędzie jak potwierdzałem OK, to temperaturę pokazywał -40 stopni. Okazało sie, że kabel był przerwani i nie łączył

  9. #29
    Użytkownik Pirat drogowy Avatar Maateusz
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 166 2.0 V6 Turbo
    Postów
    226

    Domyślnie Syczenie po włączeniu klimatyzacji

    Witam. Mam taki problem właczylem klime po zime w sumie jakos nie dawno pierwszy raz mam dziwny obiaw bo z nawiawu co chwile słcyhac takie syczenie. Trwa to chwile i powtarza sie caly czas. Dochodzilem do tego i w podszybiu po lewej stronie tam syczy to najbardziej. Sa tam rurki od klimy i cos innego i nie wiem co to moze byc przyczyna tego ? Jakas nieszczelnosc ? ( Wydaje mi sie ze jak właczą sie wentylatory to wtedy najbardziej slychac to syczenie ) a włanczaja mi sie czesto i cos czuje ze tak nie powinno byc ? Oraz nie wspomne o bledzie na wyswietlaczu(Air conditioner faulty. Please contact workshop!)
    wiec podejrzewam ze blad jest zwiazany z ta przyczyna.

  10. #30
    Użytkownik Pasjonat Avatar danus77
    Dołączył
    09 2009
    Mieszka w
    Bełchatów
    Auto
    Alfa Romeo 166 2.4 jtd 20V Sportronic '04r
    Postów
    3,001

    Domyślnie

    Syczenie z nawiewów przy załączonej klimie oznacza niedobór czynnika chłodzącego w układzie. Jedź do klimiarza niech uzupełni i będzie hulać (błąd na wyświetlaczu też powinien zniknąć).
    Ze względu na klauzulę sumienia mogę odmówić pomocy....
    były Fiat 126p; Honda Accord Mk4 FL 2.0 B+G; Opel Vectra 1.8 CD B+G ; Fiat Punto II 1.2 8V B+G
    jest Alfa 166 2.4 jtd '04...jak przystało na fana motoryzacji
    Opel Astra J B14NEL - pożeracz korków
    http://chomikuj.pl/danus77

Podobne wątki

  1. Zawieszenie przód, tył - zebranie informacji
    Utworzone przez Mata w dziale 166
    Odpowiedzi: 238
    Ostatni post / autor: 02-09-2019, 06:18
  2. Centralny zamek - zebranie informacji
    Utworzone przez Majkel w dziale 166
    Odpowiedzi: 74
    Ostatni post / autor: 10-09-2014, 20:28
  3. Air conditioner faulty
    Utworzone przez majkmiler w dziale 166
    Odpowiedzi: 180
    Ostatni post / autor: 21-07-2014, 12:17
  4. Problem z nadmuchem i komunikat Air conditioner faulty
    Utworzone przez lukasrps2 w dziale 166
    Odpowiedzi: 6
    Ostatni post / autor: 28-07-2012, 20:00
  5. [166] Air conditioner faulty - komunikat na wyświetlaczu
    Utworzone przez fokusek w dziale 166
    Odpowiedzi: 43
    Ostatni post / autor: 21-05-2009, 14:52

momentary connection to air conditioner faulty alfa 166

momentary connection to airconditioning faulty

momentary connection to air conditioner faulty

blad faulty workshop alfa 166

momentary connection to air conditioner faulty alfa romeo 166air conditioner fault please contact workshopalfa 166 momentary connectionalfa 166 air conditioner faulty ale dzialaalfa 166 klima faultyproblem Momentary connection to air conditioner faultyairconditioner faulty please contact workshopalfa 166 momentary connection to airmomentary connection airalfa 166 air conditioner problemalfa romeo 166 air conditioner faulty please contact workshop no fan faultalfa 166 wyswietla sie komunijat Momentary connection to air conditioner faultymomentarry connectect foult alfa 166momentary connection to air conditioning faultczy lancia delta 1998 obieg zamkniętyalfa romeo 166 momentary connectionmomentary air contact alfa romoe 166air conditioner faulty alfa 166tlumacz momentary connection to air conditioner faulty

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory