Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 38
  1. #11
    jasiu486
    Gość

    Domyślnie

    jutro sprawdze ta mase ale niewiem bo lampa swieci jak mam wlaczone swiatla tylko przy chamowaniu sie powinna zaswiecic mozniej bo zaruwka ma przeciez 2 zarniki. musze tez rozebrac tylnia kanape bo kiedys wymienialem glloosniki basowe z pulki i musielem do tego rozebrac cala tylnia kanape, moze nadepnolem na jakis kabelek tam a bylo ich pelno i cos uszkodzilem?. zobaczymy jak nic niezadziala to sprubuje pocianac sygnal z diud


    › Więcej...: Brak świateł STOP

  2. #12
    TomekT
    Gość

    Domyślnie

    Cytat Napisał Stanley
    TomekT, Mistrzu mam prośbę chwalisz sie ze widziałeś schemat elektryczny AR166 , czy mógłbyś go przesłać na maila ??
    schematy masz w serwisówce do której link jest na forum. Są co prawda pogladowe, ale generalnie idzie dojść co i jak.

  3. #13
    kmito
    Gość

    Domyślnie

    Cytat Napisał jasiu486
    jutro sprawdze ta mase ale niewiem bo lampa swieci jak mam wlaczone swiatla tylko przy chamowaniu sie powinna zaswiecic mozniej bo zaruwka ma przeciez 2 zarniki.
    jasiu486 możesz ponownie napisać to zdanie.
    Wydaje mi się ważne, a nie mogę go do końca zrozumieć.

  4. #14
    jasiu486
    Gość

    Domyślnie

    jak zapalicie swiatla to z tyłu swieca sie po dwie lampy po prawej i lewej stronie . 2 na klapie i 2 na karoserii te zarówki w karoserii maja 2 zarniki jak wyjmiesz ja to zobaczysz ze sa 2 druciki jezeli zapalisz swiatlo to sie pali jeden ale jak przycisniesz hamulec to sie powinien zapalic drugi zeby zarówka zaczela mocniej swiecic i to wlasnie umnie niedziala dzialaja tylko diody jezeli nieznajde zadnego przerwanego kabla to pociagne prad z diód do tych zarówek

  5. #15
    kmito
    Gość

    Domyślnie

    Moim zdaniem podjedź poprostu do elektryka.
    Niech posprawdza wszystko po kolei.
    Coś mi się wydaje, że "stopy" moga być na przekaźnikach.
    I one padły.

  6. #16
    hajper
    Gość

    Domyślnie

    U mnie coś takiego było - świeciły się lampy z jednej strony i czasem nie działały stopy z drugiej. Winą był jakiś czujnik otwarcia klapy bagażnika (który wyłącza lampy na klapie, jak bagażnik jest otwarty) - przy zamykaniu 'nie wracał' na swoją pozycję.

  7. #17
    Superjahu007
    Gość

    Domyślnie

    Cytat Napisał jasiu486
    maja 2 zarniki jak wyjmiesz ja to zobaczysz ze sa 2 druciki jezeli zapalisz swiatlo to sie pali jeden ale jak przycisniesz hamulec to sie powinien zapalic drugi
    Nie mogę doczytać czy żarówki sprawdziłeś ? U mnie też światła stopu nie działały - zastanawiałem się nad usterką a wystarczyło zmienić żarówki! ops:

  8. #18
    Użytkownik Rowerzysta
    Dołączył
    04 2013
    Mieszka w
    Białogard
    Auto
    AR 166 2.0 V6 TB +BRC
    Postów
    97

    Domyślnie

    Witam, również mam problem ze światłami stopu tylko że u mnie nie działają żadne ani te po bokach ani trzecie dodatkowe diodowe. Bezpiecznik wymieniłem na nowy ale zero efektu miał ktoś podobny problem albo wie jak go rozwiązać?

    wyczytałem że winny może też być czujnik włączenia świateł stopu. jest on nad pedałem hamulca ale moje pytanie czy da sie go dojrzeć bez zdejmowania tej osłony pod kierownicą i jeszcze niżej wygłuszenia? jak wogle wyglada ten czujnik?
    Ostatnio edytowane przez marios89 ; 23-10-2013 o 17:52

  9. #19
    Użytkownik Znawca Avatar kubicze
    Dołączył
    05 2009
    Mieszka w
    Wrocław, Poland
    Auto
    AR Spider 3.0 V6 98 rok Hardtop
    Postów
    1,284

    Domyślnie

    pod pedałem hamulca masz ten czujnik, jego się chyba wykręca, demontaż zajmuje 3 min i nic nie trzeba rozbierać, poszukaj kabli przy pedale, one ida do czujnika, jak masz tempomat to czujnik jest dwu obwodowym jak masz bez tempomatu to jest jedno obwodowy, wystarczy odpiąć wtyczkę od niego i zrobić zworkę, jak światła zaświecą to masz winowajcę, nowy kosztuje chyba koło 70 zł,
    Była AR 166 3.0 V6 24V, 156 GTA, 164 3.0 V6 12V
    Jest Spider 3.0 V6


  10. #20
    Użytkownik Rowerzysta
    Dołączył
    04 2013
    Mieszka w
    Białogard
    Auto
    AR 166 2.0 V6 TB +BRC
    Postów
    97

    Domyślnie

    a jak zrobić ta zworkę? mam połączyć te kable ze sobą? mam tempomat

Podobne wątki

  1. czasem brak świateł stop'u.
    Utworzone przez demonobiker w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 29-10-2013, 19:59
  2. Odpowiedzi: 0
    Ostatni post / autor: 05-07-2013, 18:14
  3. Brak świateł stop
    Utworzone przez devil05 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 15-06-2013, 22:42
  4. zwarcie świateł stop
    Utworzone przez kkrzysiek w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 19-01-2013, 07:51
  5. [156] Naprawa czujnika świateł stop
    Utworzone przez Szef w dziale Zrób to sam
    Odpowiedzi: 0
    Ostatni post / autor: 13-07-2011, 22:07

bezpieczniki stopu alfa

brak stopu w alfie 147

brak świateł 166

bezpieczniki alfa gtv swiatel stopu

bezpieczniki swiatel stop alfa 147

alfa147 jtd numer bezpiecznika swiatel stopu

bezpiecznik sto alfa romeo 147

alfa romeo 147 bezpiecznik stopu

alfa 166 brak stopu

brak swiatla stopu alfa 147

brak stopu alfa 147

bezpiecznik swiatla stop alfa 147

alfa romeo 147 brak stopu

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce