Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 17 z 17
  1. #11
    Użytkownik Maniak resoraków
    Dołączył
    07 2017
    Mieszka w
    Nakło nad Notecią
    Auto
    zielona 164 2.0 ts
    Postów
    40

    Domyślnie

    Nawiew działa tylko elektryczne otwieranie bagażnika i wlewu paliwa nie działa


    › Więcej...: Nie działa otwieranie wlewu paliwa i elektryczne bagażnika

  2. #12

  3. #13
    Użytkownik Maniak resoraków
    Dołączył
    07 2017
    Mieszka w
    Nakło nad Notecią
    Auto
    zielona 164 2.0 ts
    Postów
    40

    Domyślnie

    Tam nie ma klimatyzacji
    Jest zwykły nawiew
    A co do tych awarii to mogą być bezpieczniki tylko gdzie szukać bezpiecznikow od elektrycznego otwierania wlewu paliwa i bagażnika ?

  4. #14
    Użytkownik Romeo Avatar premek
    Dołączył
    06 2010
    Mieszka w
    Tarnowskie Góry
    Auto
    164 2.0 TB '93/ Spider (916) 2.0 TS '01
    Postów
    1,600

    Domyślnie

    Już pisałem. W bagażniku, po prawej stronie, pod wykładziną nadkola. Są ta dwa przekaźniki i ja obstawiałbym kabl między akumulatorem a tymi przekaźnikami

    Panel bez klimy i tak ma przyciski, o których pisze Rafał. Faktycznie sprawdź, czy przyciskając przyciski na konsoli wysyłasz jakiś sygnał. Na alfaromeo164register.com są schematy.
    166 2.4 JTD '00 - była
    164 2.0 V6 TB '91 - była
    156 1.9 JTDm '04 - już nie
    156 1.8 TS '00 - juz nie ma
    164 2.0 V6 TB '93 - jest
    Spider 2.0 TS '01 - w dobrych rękach
    MIlano Verde 3.0 '87 - Ha!
    Do tego Golf 7, 2xRenault 16, Pontiac Executive, Fiat 127 Sport, 2xMaserati Biturbo, 2xGeo Storm, Mini Classic 35, Datsun Violet, Fiat 124 Spider...

  5. #15
    Użytkownik Maniak resoraków
    Dołączył
    07 2017
    Mieszka w
    Nakło nad Notecią
    Auto
    zielona 164 2.0 ts
    Postów
    40

    Domyślnie

    No dobra ale oprócz tego nie działa jeszcze obrotomierz i prędkościomierz dodam że dolne wskaźniki są ok
    Ostatnio edytowane przez Muller542 ; 14-11-2017 o 18:29

  6. #16

  7. #17
    Użytkownik Maniak resoraków
    Dołączył
    07 2017
    Mieszka w
    Nakło nad Notecią
    Auto
    zielona 164 2.0 ts
    Postów
    40

    Domyślnie

    Mam jeszcze taki problem hałas przy skręcaniu
    Podobno są to górne mocowania przednich wahaczy.
    Ktoś doradzi coś?
    Jakich mocowań użyć?
    Dodam że cena jednego mocowania ma nie przekraczać 200zł

Podobne wątki

  1. Nie działa otwieranie elektryczne klapy
    Utworzone przez Marcin166 w dziale 166
    Odpowiedzi: 13
    Ostatni post / autor: 19-02-2017, 22:29
  2. [164] Automatyczne otwieranie wlewu paliwa i bagażnika
    Utworzone przez Jaro_84 w dziale 33/164
    Odpowiedzi: 1
    Ostatni post / autor: 23-04-2016, 22:57
  3. Elektryczne szyby i otwieranie bagażnika...
    Utworzone przez *qba222* w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 23-08-2015, 09:02
  4. Elektryczne otwieranie i zamykanie klapy bagażnika
    Utworzone przez Artur75 w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 03-10-2013, 04:26
  5. Otwieranie awaryjne wlewu paliwa
    Utworzone przez Łysy0800 w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 07-12-2010, 08:38

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce