Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 33 1.7 1992r.
    Postów
    8

    Domyślnie Nie odpala na zimnym + za wysokie obroty

    Witam. Mam dziwny problem w mojej Alfie. Nie chce odpalic na zimnym silniku do momentu aż prysne czyms kalorycznym w dolot.
    Po odpaleniu przez pierwsze chwile dusi sie po dodaniu gazu, potem ok.
    Natomiast obroty ma powyzej 1100.
    Spotkaliscie sie z takim przypadkiem badz wiecie jak to rozwiązać?
    1.7 8v Jetronic


    › Więcej...: Nie odpala na zimnym + za wysokie obroty

  2. #2
    Użytkownik Świeżak
    Dołączył
    11 2013
    Auto
    Alfa Romeo 33 1.6 IE
    Postów
    96

    Domyślnie

    Sprawdź wtryski i silniczek krokowy

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 33 1.7 1992r.
    Postów
    8

    Domyślnie

    Silniczek krokowy już zamówilem nowy .
    Jak nie pomorze to polecimy po wtryski.
    Dam znać czy pomogło

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 33 1.7 1992r.
    Postów
    8

    Domyślnie

    Odpalanie na zimnym załatwił nowy czujnik temperatury silnika, jutro to potwierdze. Jeżeli chodzi o silnik krokowy to obroty nadal za wysokie a wymieniłem na całkiem nowy oryginalny.

  5. #5
    Użytkownik Świeżak
    Dołączył
    11 2013
    Auto
    Alfa Romeo 33 1.6 IE
    Postów
    96

    Domyślnie

    Wyczyść przepustnicę i zobacz czy nie masz gdzieś nieszczelności w dolocie albo czy nie pękło jakieś podciśnienie lub nie spadło.

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 33 1.7 1992r.
    Postów
    8

    Domyślnie

    OK, wyczyszcze i posprawdzam. Odpalanie na zimnym jest już ok

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 33 1.7 1992r.
    Postów
    8

    Domyślnie

    Obroty Już mam w okolicach 1tys. więc w miarę znośnie. Na razie jeszcze nią tak nie jeżdżę, trzeba trochę poodnawiać tu i tam

Podobne wątki

  1. [MiTo] Wysokie obroty biegu jałowego, problem przy odpalaniu na zimnym silniku.
    Utworzone przez Evanull w dziale MiTo/Giulietta
    Odpowiedzi: 4
    Ostatni post / autor: 31-03-2019, 09:30
  2. Wysokie obroty na zimnym/brak mocy 2.0TS
    Utworzone przez sobiibos w dziale 166
    Odpowiedzi: 15
    Ostatni post / autor: 29-08-2014, 08:17
  3. [146] wysokie obroty
    Utworzone przez ken87 w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 24-11-2011, 16:14
  4. [164] Wysokie obroty przy odpalaniu na zimnym silniku.
    Utworzone przez Anna1997 w dziale 33/164
    Odpowiedzi: 4
    Ostatni post / autor: 11-11-2011, 20:41
  5. [145] wysokie obroty
    Utworzone przez jojko w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 03-07-2009, 20:11

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce