Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Świeżak Avatar lupo7
    Dołączył
    02 2007
    Mieszka w
    Bielsko-Biała
    Postów
    148

    Domyślnie Padł bezpiecznik 40A w bagażniku - duży pobór pradu - zwarcie

    Krótko opiszę co się stało.
    Auto długo stało, robiłem hamulce itd.
    Odpaliłem, pojechałem na przegląd, pojeździłem przez weekend .
    Z rana auto odpaliło bez problemu, pojechałem do pracy, w drodze zaświeciła mi się kontrolka ABS, wycieraczki chodziły wolno i szyby opuszczały się z duużym oporem.
    Po pracy chcę odpalić a tu czarne zegary, rozrusznik kręci tak z 3 obroty i koniec...
    Pomyślałem że to akumulator, podmieniłem, przekręcam kluczyk a tu dalej ciemno , rozrusznik kreci lepiej.
    Znalazłem spalony bezpiecznik w bagażniku (skrzynka na akumulatorze) - maxi 40A.
    Na szybko włozyłem drucik - auto odżyło - odpaliło od razu aleee ta linia się mocno grzeje - zmierzyłem tam prąd i wynosi ponad 60A :O (ładowanie jest ok 13.3V).
    Prąd w tej linii płynie po przekręceniu kluczyka.
    W związku z tym pytanko - ma ktoś shchematy do 2.0 V6 TB '97???
    Mam jakieś od 3.0, '95 ale to nie to samo; zanim zacznę pruć instalację (a auto stoi mi na parkingu :/) to chciałbym zobaczyć gdzie szukać.
    Moje podejrzenia to pompa ABS bo nie wiem co jeszcze może tyle prądu zjadać
    Dzięki!


    › Więcej...: Padł bezpiecznik 40A w bagażniku - duży pobór pradu - zwarcie
    Alfa Romeo 164 2.0 V6 TB + Brera 2.4 JTD + Maserati Quattroporte M139

  2. #2
    Użytkownik Świeżak Avatar MikeCZ
    Dołączył
    01 2017
    Mieszka w
    Jaworzno
    Auto
    Giuelitta 2.0JTDm 2011
    Postów
    233

    Domyślnie

    A nie może to być właśnie to grzanie tylnej szyby, jak jest w schemacie z '95? Bo akurat to potrafi mieć spory pobór prądu
    Alfa Romeo Giulietta 2.0 JTDm 2011
    Ex: Alfa Romeo 164 2.0 V6TB 1995, Honda Civic VIII 1.8, Seat Leon ST FR 1.4TSI 2017, Alfa Romeo 159 2.4 JTDm 2007 berlina, Fiat Stilo 1.4 MW 2007

  3. #3
    Użytkownik Świeżak Avatar lupo7
    Dołączył
    02 2007
    Mieszka w
    Bielsko-Biała
    Postów
    148

    Domyślnie

    Cytat Napisał MikeCZ Zobacz post
    A nie może to być właśnie to grzanie tylnej szyby, jak jest w schemacie z '95? Bo akurat to potrafi mieć spory pobór prądu
    Mało prawdopodobne ale sprawdzę, musiało by być zwarcie w wiązce bo ogrzewania nie pociągnie samo w sobie więcej prądu (ścieżki jak już to się rozewrą)
    Druga sprawa to z tego co kojarzę to szyba ma osobny bezpiecznik w skrzynce głównej, a tamte bezpieczniki OK.
    Alfa Romeo 164 2.0 V6 TB + Brera 2.4 JTD + Maserati Quattroporte M139

  4. #4
    Użytkownik Świeżak Avatar lupo7
    Dołączył
    02 2007
    Mieszka w
    Bielsko-Biała
    Postów
    148

    Domyślnie

    Jednak coś z pompą ABS - wyciągnąłem bezpiecznik z ABS i prąd wrócił do normalnego poziomu (ok 14 A).

    BTW -ten drugi bezpiecznik 40A w bagażniku jest do szyby tylnej.
    Alfa Romeo 164 2.0 V6 TB + Brera 2.4 JTD + Maserati Quattroporte M139

Podobne wątki

  1. Pobór pradu z Aku
    Utworzone przez Augur w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 10-06-2019, 21:17
  2. Alfa Romeo 147 115KM jtd duży pobór prądu
    Utworzone przez mattrecords w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 01-04-2019, 07:44
  3. Zbyt duży pobór prądu. (166 TB)
    Utworzone przez arturh w dziale 166
    Odpowiedzi: 5
    Ostatni post / autor: 25-01-2017, 13:41
  4. Bezpiecznik SERVICE 17 - duży pobór prądu
    Utworzone przez b-ski w dziale 166
    Odpowiedzi: 4
    Ostatni post / autor: 15-06-2016, 21:41
  5. bezpiecznik - pobor pradu - szczotkowanie :-)
    Utworzone przez Jacenty w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 19-01-2012, 16:40

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory