Pokaż wyniki od 1 do 7 z 7
  1. #1
    zawigrze
    Gość

    Domyślnie Wentylator chłodnicy

    Prawdopodobnie padł mi wentylator chlodnicy. Auto to 164 2.0 TS z 96 r. Jeszcze dziś człowiek mi sprawdzi dokładnie ale już się rozglądam za nowym. Czy ktoś ma może na zbyciu taki?


    › Więcej...: Wentylator chłodnicy

  2. #2
    ViP Romeo
    Dołączył
    06 2007
    Mieszka w
    Łódź
    Auto
    AR 75 2.0 TS 148KM, 1988r, Talbot Matra Rancho, 125p '71, 126p '85 Łada 2103
    Postów
    2,996

    Domyślnie

    a nowy tak czy nie?
    ProMoto-Expert Sklep z częściami do aut 502709007 zapraszam

    http://www.forum.alfaholicy.org/pozo...naukowego.html

    Sprzedam AR 33, 1.7 92 MKIII kontakt priv

  3. #3
    zawigrze
    Gość

    Domyślnie

    może być używany

  4. #4
    Użytkownik Znawca Avatar krawat
    Dołączył
    11 2009
    Mieszka w
    Warszawa
    Auto
    AR 155v6; AR Stelvio Q
    Postów
    1,003

    Domyślnie

    Nie ten dział z deczka - sprawdź go na krótko. Bardzo łatwo to zrobić...

  5. #5
    zawigrze
    Gość

    Domyślnie

    Wypiąłem przeowody z czujnika i złączyłem drutem i nic, może drut kiepski sprawdzę jeszcze spinaczem biurowym podobno lepszy. Jak tym drutem połączyłem i troche nim ruszałem to było słychać stukanie w przekaźniku. Może to on nawalił?

  6. #6
    Użytkownik Dwusuwowiec
    Dołączył
    11 2010
    Mieszka w
    Tarnorzeg (Kielce)
    Auto
    AR 155 1.6 TS : AR 166 3.0 V6 24V
    Postów
    123

    Domyślnie

    Hejka
    Miałem podobny problem niedawno u Siebie w 155. Odepnij przewody zasilające wentylator i podłącz go prosto pod akumulator, jeśli będzie się kręcił to szukaj w zapowietrzonym układzie lub po układzie elektrycznym. Czujnik temp. sprawdź sobie zwykłym omomierzem. Wartości oporu w zależności od temp silnika będziesz miał w manualu. Jeśli czujnik będziesz miał dobry i wentylator zadziała "na krótko" to podłącz sobie miernik ustawiony na napięcie stałe w zakresie do 20 Volt i zobacz czy przy temp. której powinien Ci się załączać wentylator pojawia się napięcie sterowania (zasilania). jeśli Ci się pojawi to będzie coś z wtyczką łączeniową zasilanie wiatrak. Jeśli Ci się nie pojawi to napięcie to znaczy, że padł bezpiecznik, przekaźnik lub gdzieś przewody nie łączą... Pozdrowionka

  7. #7
    zawigrze
    Gość

    Domyślnie

    Problem już rozwiązany. Okazało się że problemem były zaśniedziałe styki przekaźnika... Ostatnio sprawdzano mi skąd mam przeciek w klimie i spryskano masę przewodów jakimś płynem i możliwe że stąd zamoczony przekaźnik i zaśniedziałe styki. Teraz po przeczyszczeniu wentylator chłodzi aż miło.

Podobne wątki

  1. [164] Wentylator chłodnicy
    Utworzone przez Tytanowy w dziale 33/164
    Odpowiedzi: 13
    Ostatni post / autor: 11-09-2016, 12:45
  2. [159] Wentylator chłodnicy
    Utworzone przez borys639 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 30-07-2015, 19:01
  3. wentylator chłodnicy
    Utworzone przez czarny 156 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 16-11-2014, 21:57
  4. Wentylator chłodnicy
    Utworzone przez majster w dziale 156
    Odpowiedzi: 32
    Ostatni post / autor: 27-05-2010, 13:55
  5. [164] Wentylator chłodnicy
    Utworzone przez bocianpolski w dziale 33/164
    Odpowiedzi: 3
    Ostatni post / autor: 09-12-2009, 08:41

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory