Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 20

Temat: POMOCY 33!!!

  1. #1
    Użytkownik Pirat drogowy Avatar DaniioDTB
    Dołączył
    10 2006
    Mieszka w
    WZY
    Auto
    33 boxer dell'orto carbs
    Postów
    262

    Domyślnie POMOCY 33!!!

    Witam mam pytanie: Czy strzałka na denku tłoka po włożeniu do cylindrów ma być skierowana w strone miski czy w górę? Odleglosc od sworznia jest z jednej strony szersza z drugiej krótsza jak prawidłowo powinien być założony tłok na główce korbowodowej żeby póżniej nie zakłócał pracy silnika,zaznaczam ze strzałka na denku tłoka jest po stronie szerszej dołu tłoka? Pozdrawiam i czekam na pomoc


    › Więcej...: POMOCY 33!!!

  2. #2
    siwy144
    Gość

    Domyślnie




    Fota R-sokol.

  3. #3
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    Widzisz DaniioDTB, jakie poświęcenie, siwy nawet silnik rozkręcił

  4. #4
    Użytkownik Pirat drogowy Avatar DaniioDTB
    Dołączył
    10 2006
    Mieszka w
    WZY
    Auto
    33 boxer dell'orto carbs
    Postów
    262

    Domyślnie

    Wielkie dzieki za pomoc...sorry ze tak pozno odp ale nie mam dostepu do netu w domu. Pozdrawiam

  5. #5
    Użytkownik Pirat drogowy Avatar DaniioDTB
    Dołączył
    10 2006
    Mieszka w
    WZY
    Auto
    33 boxer dell'orto carbs
    Postów
    262

    Domyślnie

    Witam mam jeszcze pytanie może ktoś wie jak ustawić prawidłowo wolne obroty biegu jałowego na gaźnikach dellorto

  6. #6
    Wołek
    Gość

    Domyślnie

    Ja wiem. Ale do tego trzeba mieć dużo wyczucia i wprawy. Ustawiasz wolne obroty na 900 po czym zaczynasz regulację każdej mieszanki po kolei. Najpierw wykręcasz wszystkie o 2-2.5 brotu, a potem skręcając co ćwierć obrotu słuchasz czy zmieniają się obroty. Kończysz regulację w takim momencie kiedy przestaną rosnąć i zaczną spadać. Tak ustawiasz wszystkie 4 iglice. Zakładam, że gazniki są dobrze zsynchronizowane.

  7. #7
    Użytkownik Pirat drogowy Avatar DaniioDTB
    Dołączył
    10 2006
    Mieszka w
    WZY
    Auto
    33 boxer dell'orto carbs
    Postów
    262

    Domyślnie

    Dzieki Wołek za pomoc. Mam kolejne pytanie silnik został prawidłowo złożony po remoncie jednak jest problem auto ma problem z rozruchem,jak silnik jest zimny to jeszcze daje rade się właczyć jesli jednak jak sie rozgrzeje to ma pozniej problem z odpaleniem z kluczyka i trzeba go popchanac. Czego to moze byc wina ?? Jeszcze raz pomocy

  8. #8
    Wołek
    Gość

    Domyślnie

    Nie chcę krakać ale wygląda mi to na za mały luz na cylindrach lub wale. I jak silnik się rozgrzeje to nie chce się obrócić. Robiłeś szlify?? Jaki luzy zrobili ci jeśli robiłeś:na cylindrach, na wale??

  9. #9
    Użytkownik Pirat drogowy Avatar DaniioDTB
    Dołączył
    10 2006
    Mieszka w
    WZY
    Auto
    33 boxer dell'orto carbs
    Postów
    262

    Domyślnie

    TAK szlif był robiony,właśnie go złożyliśmy kolo sylwestra i silnik teraz docieramy,ale jest wlaśnie taki problem który utrudnia swobodna jazde i trudno powiedzieć co to jest

  10. #10
    Użytkownik Romeo Avatar phantom71
    Dołączył
    07 2006
    Mieszka w
    Radom
    Auto
    AR 156 1.8TS 16V 10.1998
    Postów
    656

    Domyślnie

    panewki gł i korby szły na II szlif,pierścieni nie pamiętam

Podobne wątki

  1. Odpowiedzi: 11
    Ostatni post / autor: 08-10-2011, 08:13

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory