Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa Romeo 147 1.9 140 HP
    Postów
    20

    Domyślnie Alfa Romeo 147 Ti Problem z Bose

    Witam panowie mam taki problem z moim bose że jak ja kupiłem to super grało wszystko był fajny bas i nagle zrobiło się dużo ciszej, wcześniej na 20 VOL było głośno teraz cicho. Mam fabryczne bose raczej no i sprawa ma się tak że znikła mi funkcja loudnes i equalizera, wcześniej wyłącznie włączenie zapłonu coś dawało teraz nie, wyciaglem radio i nagle funkcje są, wkładam z powrotem jadę się przyjechać to po dziurach pukam po wszystkim i jest dobrze no więc myślę naprawio się i rano co? Brak funkcje znów znikły, zauważyłem że w skrzynce bezpiecznikow jest kabel chyba od głośników ogólnie bo gdy go odłącze nic nie gra no i dobra jak go wyciągnę i wloze i włączę radio funkcje są,wiec teraz pytanie co dalej grzebać żeby to naprawić?


    › Więcej...: Alfa Romeo 147 Ti Problem z Bose

  2. #2
    Użytkownik Rowerzysta
    Dołączył
    11 2016
    Mieszka w
    Płock
    Auto
    156 2.4 150km
    Postów
    441

    Domyślnie

    pin numer 2 w kostce iso zasilanie bose wypniesz to radio gra mocniej i masz eq i loudnes chociaz u mnie akurat jej nie widze ale eq sie pojawil i gra duzoooo glosniej i nawet z seryjnego bose bas jest naprawde ok
    Alfa 156 2.4 10v Stage 2 -> 208,7 km i 416,4 Nm Stage 3 -> ?? ??
    moja alfa -->> http://www.forum.alfaholicy.org/nasz...stinctive.html
    Powered by Dieselsoft Płock, Distinctive, Novitec, Fmic, Recaro, GTA, Bose, 18 Toora, nitro n2o
    FB https://www.facebook.com/Alfa-Romeo-...dmin_todo_tour

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa Romeo 147 1.9 140 HP
    Postów
    20

    Domyślnie

    Cytat Napisał Witboy Zobacz post
    pin numer 2 w kostce iso zasilanie bose wypniesz to radio gra mocniej i masz eq i loudnes chociaz u mnie akurat jej nie widze ale eq sie pojawil i gra duzoooo glosniej i nawet z seryjnego bose bas jest naprawde ok
    Jakiś schemat czy coś? Bo nie wiem który to pin 2

Podobne wątki

  1. bose alfa romeo 156 polift
    Utworzone przez Witboy w dziale Car Audio
    Odpowiedzi: 0
    Ostatni post / autor: 16-04-2019, 09:29
  2. [159] Moc głośników alfa romeo 159 bez bose
    Utworzone przez miki1464 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 02-12-2013, 17:44
  3. PROBLEM Subwoofer BOSE Alfa 147 2001r.
    Utworzone przez mateuszga w dziale Car Audio
    Odpowiedzi: 3
    Ostatni post / autor: 25-05-2013, 12:09

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce