Pokaż wyniki od 1 do 5 z 5
  1. #1
    Markus91
    Gość

    Domyślnie Pilnie potrzebna pomoc ! Układ chłodniczy

    Witam Wszystkich mam bardzo poważny problem z Bellą 166 3.0 v6 a więc brzmi on następująco.
    Wracając z pracy strzelił mi trójnik który znajduję się pod zbiorniczkiem płynu chłodzącego i oczywiście płyn ściekł po wymianie trójnika i zalaniu nowym płynem temperatura po nagrzaniu silnika wykracza nawet ponad 120* . Chłodnica raz jest ciepła raz zimna .Termostat sprawdziłem puszcza. Co może być tego przyczyną, czy są jakieś odpowietrzniki?Z góry Dzięki.





    › Więcej...: Pilnie potrzebna pomoc ! Układ chłodniczy

  2. #2
    Użytkownik Pasjonat Avatar Pablo.
    Dołączył
    05 2007
    Mieszka w
    pablogarage.pl
    Auto
    Kilka włoskich szrotów ;)
    Postów
    3,240

    Domyślnie

    Odpowietrznik powinien być na chłodnicy.
    Wszystko wskazuje na zapowietrzony układ.
    www.pablogarage.pl - Serwis, części, holowanie

    > > >SKLEP - promocje < < < - nie znalazłeś produktu, którym jesteś zainteresowany ? Napisz do Nas, a na pewno dobierzemy odpowiednią ofertę.

  3. #3
    Użytkownik Maniak resoraków Avatar kelpin
    Dołączył
    05 2010
    Mieszka w
    Wawa
    Auto
    była AR 166 3.0 V6 Sportronic, Jest Camaro.
    Postów
    597

    Domyślnie

    Dokładnie. Odpowietrznik jest po lewej stronie (stojąc przed autem) w górnym rogu chłodnicy. Jak sciągniesz plastikową osłone to zobaczysz.

  4. #4
    Markus91
    Gość

    Domyślnie

    Witam ponownie układ odpowietrzałem ale to nic nie daje jak jade temp przekracza 110 st.
    Po wyłączeniu zapłonu i ponownym odpaleniu silniika( czas trawania operacji jakieś 5 sek) temp na wskaźniku pokazuje 90 st. Co może być przyczyną???



  5. #5
    Użytkownik Znawca Avatar kudlaty_bytom
    Dołączył
    03 2011
    Mieszka w
    Bytom
    Auto
    Alfa Romeo Gtv 2.0 TS
    Postów
    1,607

    Domyślnie

    może czujnik poprostu padł i po przekroczeniu dziewięćdziesięciu paru stopni dostaje rezystancji jak przy ponad 110 i tak pokazuje albo masz gdzieś lekkie zwarcie do masy i podnosi wskazówkę
    przy pełnym zwarciu (np. przyłożenie wsuwki zamiast na czujnik, do karoserii, silnika itp) wskazówka powinna pójść na maksa, może masz w komorze silnika przetartą izolację i tak się dzieje, a temperatura jest ok
    zgaszenie silnika powoduje jego drgnięcie i moze się przewód odsunąć, a potem znów zwiera

    verdebiancorosso

Podobne wątki

  1. Pilnie potrzebna pomoc dziś w Łodzi 147 jtd
    Utworzone przez kowalesko w dziale Łódzkie
    Odpowiedzi: 11
    Ostatni post / autor: 21-10-2013, 13:15
  2. Pilnie potrzebna POMOC Wroclaw
    Utworzone przez mbronowicki w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 21-05-2012, 14:45
  3. PILNIE potrzebna pomoc
    Utworzone przez szajbus0 w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 16-05-2012, 17:06
  4. Potrzebna pomoc pilnie !!!
    Utworzone przez marcinifgm w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 06-03-2011, 23:38
  5. Potrzebna pilnie pomoc :) awaria sprzęgła??
    Utworzone przez MTechnix w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 06-12-2010, 12:57

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory