Strona 70 z 72 PierwszyPierwszy ... 2060616263646566676869707172 OstatniOstatni
Pokaż wyniki od 691 do 700 z 719

Temat: Android Auto

  1. #691
    Użytkownik Świeżak
    Dołączył
    04 2019
    Mieszka w
    KR/ERA
    Auto
    Giulia B-Tech
    Postów
    79

    Domyślnie

    Cytat Napisał Mariusz11 Zobacz post
    Wczoraj przestał mi działać AA, tzn uruchamia się po podłączeniu, ale tylko na telefonie, na ekranie samochodu AA nie widać odinstalowałem, zainstalowałem ponownie (wersja 4.5.592854) i ciągle to samo. czasami, na krótka chwile pojawia się na ekranie, ale ponownie znika. na telefonie się uruchamia. telefon to galaxy S8 i do tej pory wszystko działało super. Macie jakiegoś pomysła co zrobić, żeby naprawić?
    Na telefonie może się uruchamiać w momencie nawiązania połączenia Bluetooth (możesz ew, wyłączyć autostart w ustawieniach). Też sprawdziłbym przewód


    › Więcej...: Android Auto

  2. #692
    Użytkownik Maniak resoraków
    Dołączył
    02 2018
    Auto
    Alfa Romeo Stelvio
    Postów
    615

    Domyślnie

    Cytat Napisał Mariusz11 Zobacz post
    Wczoraj przestał mi działać AA, tzn uruchamia się po podłączeniu, ale tylko na telefonie, na ekranie samochodu AA nie widać odinstalowałem, zainstalowałem ponownie (wersja 4.5.592854) i ciągle to samo. czasami, na krótka chwile pojawia się na ekranie, ale ponownie znika. na telefonie się uruchamia. telefon to galaxy S8 i do tej pory wszystko działało super. Macie jakiegoś pomysła co zrobić, żeby naprawić?
    W Ikei sa kable USB-C po 13zl w tekstylne powłoce- jest szansa ze bedzie bardziej odporny.. narazie jeden kupilem I działa fast charging. Android Auto jeszcze mam nie aktywowane w etm

    https://m2.ikea.com/pl/pl/p/lillhult...-usb-40409619/



    Wysłane z mojego SM-N950F przy użyciu Tapatalka

  3. #693
    Użytkownik Świeżak Avatar Mariusz11
    Dołączył
    07 2019
    Auto
    AR Stelvio 2.0 280hp / AR Stelvio 2.9 510hp
    Postów
    29

    Domyślnie

    Sprawdziłem z innym kablem i działa. Bardzo dziękuje! dziwne, bo na tym 'uszkodzonym' co trzymałem w aucie działa szybkie ładowanie. Czy spotkaliście się z kablami do ładowania z kątowa wtyczka USB?
    ,

  4. #694
    Użytkownik Maniak resoraków Avatar mat09
    Dołączył
    02 2012
    Mieszka w
    Rzeszów
    Auto
    159 SW; Giulia Veloce
    Postów
    719

    Domyślnie

    Tak, niedrogie kable bardzo dobrej jakości można na aliexpress kupić. Kątowe, proste, długie, krótkie, jakie chcesz. Mam kilka takich od majfrienda i sobie chwalę.

  5. #695
    Użytkownik Świeżak
    Dołączył
    10 2018
    Auto
    giulia veloce
    Postów
    27

    Domyślnie

    Z kablami dziwna sprawa niestety w AA.
    Btw pierwszy raz używałem właśnie AA, świetny bajer! Jedyny problem jaki miałem to rozgrzany do czerwoności telefon. Trasa 6 h telefon cały czas się ładuje i się grzeje. Brakuje mi opcji wyłączenia lądowania w przypadku full baterii. Rozwiązaniem połowicznym jest montaż telefonu w kratce nawiewu przy pracującej klimie

    Wysłane z mojego TA-1021 przy użyciu Tapatalka

  6. #696
    Użytkownik Świeżak Avatar MaZzi_M
    Dołączył
    05 2019
    Auto
    Veloce
    Postów
    44

    Domyślnie

    Cytat Napisał bob@ Zobacz post
    Z kablami dziwna sprawa niestety w AA.
    Btw pierwszy raz używałem właśnie AA, świetny bajer! Jedyny problem jaki miałem to rozgrzany do czerwoności telefon. Trasa 6 h telefon cały czas się ładuje i się grzeje. Brakuje mi opcji wyłączenia lądowania w przypadku full baterii. Rozwiązaniem połowicznym jest montaż telefonu w kratce nawiewu przy pracującej klimie

    Wysłane z mojego TA-1021 przy użyciu Tapatalka

    HUAWEI P30 pro się nie grzeje gdy jeżdżę na AA. Moze to kwestia akurat Twojego telefonu?

  7. #697
    Użytkownik Maniak resoraków Avatar bartas82
    Dołączył
    06 2008
    Mieszka w
    Wlkp.
    Auto
    Giulia, Giulietta
    Postów
    692

    Domyślnie

    Też mi się wydaje, że kwestia telefonu. S10 jak się naładuje to potem z ładowarki idzie na utrzymanie zasilania, bez ładowania i tel się już nie grzeje. Może Ci więcej zużywa prądu niż potrafi naładować i dlatego?
    Pozdro,
    Bartas

  8. #698
    Użytkownik Świeżak Avatar Mariusz11
    Dołączył
    07 2019
    Auto
    AR Stelvio 2.0 280hp / AR Stelvio 2.9 510hp
    Postów
    29

    Domyślnie

    Kabelek z ikea dziala bez problemu. Nie cierpie tego sklepu, ale po łyżkach do butow to i kabelek jest ok

  9. #699
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Wild_Man
    Dołączył
    08 2019
    Mieszka w
    Toruń
    Auto
    Giulia 2.0TBi Lusso TI
    Postów
    4

    Domyślnie

    Hej, przeczytałem cały wątek... rzekomo mam AA (auto 2018r) - foto poniżej, ale pierwsze, drugie i kolejne podłączenie kablem nic nie uruchomiło - po ostatnich postach wnoszę że to problem kabla, a nie radia??
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190811_184717.jpg
Wyświetleń:	0
Rozmiar:	69.7 KB
ID:	261138Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190811_184752.jpg
Wyświetleń:	0
Rozmiar:	57.0 KB
ID:	261139Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190811_184337.jpg
Wyświetleń:	0
Rozmiar:	85.1 KB
ID:	261140

  10. #700
    Użytkownik Świeżak Avatar MaZzi_M
    Dołączył
    05 2019
    Auto
    Veloce
    Postów
    44

    Domyślnie

    Cytat Napisał Wild_Man Zobacz post
    Hej, przeczytałem cały wątek... rzekomo mam AA (auto 2018r) - foto poniżej, ale pierwsze, drugie i kolejne podłączenie kablem nic nie uruchomiło - po ostatnich postach wnoszę że to problem kabla, a nie radia??
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190811_184717.jpg
Wyświetleń:	0
Rozmiar:	69.7 KB
ID:	261138Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190811_184752.jpg
Wyświetleń:	0
Rozmiar:	57.0 KB
ID:	261139Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190811_184337.jpg
Wyświetleń:	0
Rozmiar:	85.1 KB
ID:	261140
    A zainstalowałeś AA na telefonie?:>

Podobne wątki

  1. 159 - nawigacja Android
    Utworzone przez Alf_ w dziale Car Audio
    Odpowiedzi: 12
    Ostatni post / autor: 08-05-2017, 20:15
  2. Android 6.0.1, a AutoMapa
    Utworzone przez KaaC w dziale Hyde Park
    Odpowiedzi: 59
    Ostatni post / autor: 29-03-2017, 09:45
  3. 2 din na Android do 159
    Utworzone przez dexster w dziale Car Audio
    Odpowiedzi: 4
    Ostatni post / autor: 20-09-2015, 23:37
  4. Radio Android etc.
    Utworzone przez Teddy84 w dziale Car Audio
    Odpowiedzi: 6
    Ostatni post / autor: 19-09-2013, 19:23

aagateway

giulia android auto

giulia android

Android auto stelvio

aagateway rc3

aagateway beta rc3 apk

alpine alfa romeo giulia

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory