Strona 71 z 76 PierwszyPierwszy ... 2161626364656667686970717273747576 OstatniOstatni
Pokaż wyniki od 701 do 710 z 753

Temat: Android Auto

  1. #701
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Wild_Man
    Dołączył
    08 2019
    Mieszka w
    Toruń
    Auto
    Giulia 2.0TBi Lusso TI
    Postów
    4

    Domyślnie

    Cytat Napisał MaZzi_M Zobacz post
    A zainstalowałeś AA na telefonie?:>
    Hehehe, oczywiście - tel sparowany po bluetooth więc AA na tel uruchamia się przy połączeniu z autem


    › Więcej...: Android Auto

  2. #702
    Użytkownik Świeżak Avatar MaZzi_M
    Dołączył
    05 2019
    Auto
    Veloce
    Postów
    46

    Domyślnie

    Cytat Napisał Wild_Man Zobacz post
    Hehehe, oczywiście - tel sparowany po bluetooth więc AA na tel uruchamia się przy połączeniu z autem
    Ja w innym aucie musiałem usunać z listy autoryzowanych samochodów wszystko i dodać na nowo. Nie zauważyłem problemu kabla, ale zawsze moge się mylić

  3. #703
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Wild_Man
    Dołączył
    08 2019
    Mieszka w
    Toruń
    Auto
    Giulia 2.0TBi Lusso TI
    Postów
    4

    Domyślnie

    OK! Problem rozwiązany okazuje się ze kolosalne znaczenie ma kabel - na 3 różne 1 jest „sprawny”...
    Gdyby ktoś miał problem to najłatwiejsza diagnoza - jeśli przy podłączeniu kablem zaczyna ładować bez komunikatu to AA nie zadziała, przy ori kablu huawei pojawia się zapytanie: czy tylko ładować czy transfer zdjęć/plików - i niezależnie od wyboru AA działa

  4. #704
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,166

    Domyślnie

    Cytat Napisał Wild_Man Zobacz post
    Hehehe, oczywiście - tel sparowany po bluetooth więc AA na tel uruchamia się przy połączeniu z autem
    ja mam to uruchamianie wylaczone, to dla aut bez aa gdzie telefon montujesz na uchwycie i to na nim masz obraz aa

    - - - Updated - - -

    Cytat Napisał Wild_Man Zobacz post
    OK! Problem rozwiązany okazuje się ze kolosalne znaczenie ma kabel - na 3 różne 1 jest „sprawny”...
    Gdyby ktoś miał problem to najłatwiejsza diagnoza - jeśli przy podłączeniu kablem zaczyna ładować bez komunikatu to AA nie zadziała, przy ori kablu huawei pojawia się zapytanie: czy tylko ładować czy transfer zdjęć/plików - i niezależnie od wyboru AA działa
    wszedzie pisza zeby uzywac ori kabel lub inny markowy i taki na ktorym dziala transfer danych bp z komputerem

  5. #705
    Użytkownik Świeżak Avatar Mariusz11
    Dołączył
    07 2019
    Auto
    AR Stelvio 2.0 280hp / AR Stelvio 2.9 510hp
    Postów
    31

    Domyślnie

    Od wczoraj uzywam markowy z ikea za 12 zl jest miekki, wiec nie zgniatam go podlokietnikiem i wszystko pieknie smiga.

  6. #706
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Giulia B-Tech
    Postów
    9

    Domyślnie

    Jakość kabla jest bardzo istotne. W moim przypadku dodatkowym problemem było złącze USB-C. Niestety trzymanie telefonu w kieszeni zabrudza je (zwłaszcza, jak wypierze się rachunki w kieszeni ;-)). Dlatego polecam wszystkim kable magnetyczne - do złącza w telefonie wciskamy na stałe magnetyczne złącze - nie zabrudza się. Dodatkowym atutem jest, kiedy telefon spokojnie leży sobie na fotelu to w przypadku nagłego hamowania mamy pewność, że kabel nie będzie chciał "wyrwać" się z telefonu tylko połączenie magnetyczne je zwolni.

  7. #707
    Użytkownik Świeżak
    Dołączył
    10 2017
    Auto
    Giulia 2.0
    Postów
    84

    Domyślnie Android Auto

    Info dla osób dłubiących.

    Można podłączyć hub z dwoma gniazdami do starego radia. Jedno z gniazd działa tylko jako ładowanie.

    Ciekawostki:
    1. Do starego huba są podłączone również dwie linie usb.
    2. W tunelu środkowym luzem lata jeszcze jedna wtyczka męska microusb (brązowa) - ktoś może ma pomysł od czego?
    Ostatnio edytowane przez jakubc ; 15-08-2019 o 07:04

  8. #708
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,166

    Domyślnie

    Cytat Napisał jakubc Zobacz post
    2. W tunelu środkowym luzem lata jeszcze jedna wtyczka męska microusb (brązowa) - ktoś może ma pomysł od czego?
    nie bedzie to usb pod nawiewami, z tego co pamietam ze schematow ono laczy sie wlasnie z huba w podlokietniku

  9. #709
    Użytkownik Znawca Avatar azar
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,654

    Domyślnie

    Cytat Napisał lmilka Zobacz post
    Niestety trzymanie telefonu w kieszeni zabrudza je
    Ja sobie wyrobiłem nawyk dmuchnięcia w gniazdo za każdym razem jak cokolwiek podłączam
    Od pewnego czasu miałem problem z ładowaniem. Przerywało i działało tylko pod odpowiednim kątem. Od początku "dmuchania" nie mam już tego problemu
    Też trzymam telefon w kieszeni gdzie jest kurz z tkanin w dodatku portem usb do góry więc grawitacyjnie wszystko tam leci.

    Powiem jednak, że już wcześniej widziałem te magnetyczne kable i chyba się skuszę jak teraz mi przypomniałeś
    Nie mam AA więc zależy mi tylko na ładowaniu. Powinno zrobić robotę.
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  10. #710
    Użytkownik Świeżak
    Dołączył
    10 2017
    Auto
    Giulia 2.0
    Postów
    84

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    nie bedzie to usb pod nawiewami, z tego co pamietam ze schematow ono laczy sie wlasnie z huba w podlokietniku
    Nie, to mam podpięte (jestem pewien, bo działa :-)). Strasznie dużo tam tych usb, dwa wchodzą do huba (niezależnie od jego wersji), jest jeszcze szara męska i szara żeńska, które się tam po prostu łączą no i jedna wolna, o której wspominałem. Jest jeszcze jakieś wyposażenie akcesoryjne na usb, które mogłoby tam trafić? Wie ktoś lub ma schematy od tego?

Podobne wątki

  1. 159 - nawigacja Android
    Utworzone przez Alf_ w dziale Car Audio
    Odpowiedzi: 12
    Ostatni post / autor: 08-05-2017, 20:15
  2. Android 6.0.1, a AutoMapa
    Utworzone przez KaaC w dziale Hyde Park
    Odpowiedzi: 59
    Ostatni post / autor: 29-03-2017, 09:45
  3. 2 din na Android do 159
    Utworzone przez dexster w dziale Car Audio
    Odpowiedzi: 4
    Ostatni post / autor: 20-09-2015, 23:37
  4. Radio Android etc.
    Utworzone przez Teddy84 w dziale Car Audio
    Odpowiedzi: 6
    Ostatni post / autor: 19-09-2013, 19:23

aagateway

giulia android auto

giulia android

Android auto stelvio

aagateway rc3

aagateway beta rc3 apk

alpine alfa romeo giulia

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory