Strona 76 z 79 PierwszyPierwszy ... 266667686970717273747576777879 OstatniOstatni
Pokaż wyniki od 751 do 760 z 782

Temat: Android Auto

  1. #751
    Użytkownik Rowerzysta Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    480

    Domyślnie

    No ale piszą żeby skontaktować się z serwisem, no co oni biedni zrobią bo nie kumam, przecież to nie jest usterka, w sensie usterki, że się coś popsuło tylko nigdy nie działało


    › Więcej...: Android Auto

  2. #752
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,292

    Domyślnie

    dokladnie tak samo skonczyly sie moje proby gadania z customer service w sprawie np automatycznego odjezdzania fotela do tylu po otwarciu drzwi - pisalem ze ani serwis ani TESEO przez rok z tym nic nie byli w stanie zrobic, a oni z powrotem mnie do serwisu. na szczescie to jest juz rozkminione i w proxi sobie wyprogramowalem to irytujace odjezdzanie.

  3. #753
    Użytkownik Maniak resoraków Avatar prezes-tk
    Dołączył
    11 2008
    Mieszka w
    Siemianice/Słupsk
    Auto
    Były: 2 x AR 166 2,4 20v, AR 156 1,9 JTD, AR 159 SW 2,4 20v, jest: Giulia 2.0T
    Postów
    792

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    w proxi sobie wyprogramowalem to irytujace
    Może jakaś wskazówka? Teraz proxi je mi z ręki

  4. #754
    Użytkownik Rowerzysta Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    480

    Domyślnie

    Słuchajcie, dzisiaj dzwoniła do mnie bardzo miła Pani z Alfa Romeo odnośnie mojego zgłoszenia. Pytała o co dokładnie chodzi, opisałem jeszcze raz jaki problem zgłaszałem, że sam AA chodzi dobrze. Pani kontaktowała się z działem technicznym no i prosiła że jedynym rozwiązaniem jest to by zgłosić ten fakt w ASO, oni mają zgłosić notatkę, na której podstawie producent coś z tym zrobi. Najlepiej jak najwięcej z nas to zrobi, zatem tutaj Apel do wszystkich, którym na tym zależy

  5. #755
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,292

    Domyślnie

    wiesz ile mam zgloszonych spraw w ASO, ticketow w TESEO itp? acodjezdzajacy fotel? zglaszali ludzie ma calym swiecie, no to dodali ale w nowych autach. na szczescie moje bylo wyprodukowane tuz przed zmiana a potem mialem wyniane radia i udalo mi sie SAMEMU wylaczyc to w Proxi. ASO nie dostaje nic z Wloch i temat lezy.

    a obslugi szerokiego ekranu dla AA nie moge zglosic w ASO bo mam retrofit, ori mialem 6.5

    mysle ze trzeba wyczaic maila do kakiejs szychy i mu przeslac liste podpisow, sciezka przez ASO indywidualnie to nie zadziala mocno.

  6. #756
    Użytkownik Rowerzysta Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    480

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    wiesz ile mam zgloszonych spraw w ASO, ticketow w TESEO itp? acodjezdzajacy fotel? zglaszali ludzie ma calym swiecie, no to dodali ale w nowych autach. na szczescie moje bylo wyprodukowane tuz przed zmiana a potem mialem wyniane radia i udalo mi sie SAMEMU wylaczyc to w Proxi. ASO nie dostaje nic z Wloch i temat lezy.

    a obslugi szerokiego ekranu dla AA nie moge zglosic w ASO bo mam retrofit, ori mialem 6.5

    mysle ze trzeba wyczaic maila do kakiejs szychy i mu przeslac liste podpisow, sciezka przez ASO indywidualnie to nie zadziala mocno.
    Ok, pewnie tak, ale tak czy inaczej w końcu ten fotel ogarnęli. No tak wystarczy poprosić maila do prezesa
    Zdaje sobie sprawę, że może to nie być ani łatwe ani szybkie, ale może trzeba jednak to zrobić, bo mamy 2 wyjścia:
    -nic nie zgłaszać, na bank nic z tym nie zrobią i narzekać
    -jednak zrobić ze swojej strony to co można i ewentualnie narzekać jak nic nie zrobią, ale zawsze pozostaje szansa, że jednak...

  7. #757
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,292

    Domyślnie

    Cytat Napisał Kurynio Zobacz post
    Ok, pewnie tak, ale tak czy inaczej w końcu ten fotel ogarnęli. No tak wystarczy poprosić maila do prezesa
    Zdaje sobie sprawę, że może to nie być ani łatwe ani szybkie, ale może trzeba jednak to zrobić, bo mamy 2 wyjścia:
    -nic nie zgłaszać, na bank nic z tym nie zrobią i narzekać
    -jednak zrobić ze swojej strony to co można i ewentualnie narzekać jak nic nie zrobią, ale zawsze pozostaje szansa, że jednak...
    wielu tematow jednak nie ruszyli, mimo ticketu teseo i wielu upomnien z mojej strony do dzis nie ma nawet odpowiedzi z wloch a tickety juz sa od roku.

    akurat obslugi szerokiego ekranu dla AA nie moge zglosic bo moje auto wyjechalo z fabryki z 6.5" a 8.8 dopiero ja sobie wlozylem.

    dzis dostalem odpowiedz na 2 maila i tez skierowali mnie do aso-teseo. odpisałem ze ta sciezka nie dziala i chciałbym jakis kontakt gdzie to zostanie potraktowane serio a nie ze skonczy sie na tickecie i braku odpowiedzi

    btw, wczoraj w radiu skasowaly mi sie ulubione stacje fm, czyli na nowszym radiu i najnowszym firmwarze problem ktory wystapil 2 razy za pierwsze pol roku posiadania auta (poprzednie radio z firmwarem 059.xxx.xxxl znow sie powtorzyl (wiem ze u niektorych forumowiczow tez sie to zdazylo)

  8. #758
    Użytkownik Świeżak
    Dołączył
    05 2019
    Mieszka w
    Rzeszów
    Auto
    Giulia 2.0
    Postów
    72

    Domyślnie

    Ja mam jazdę z swoim LG G6 przez ciągłe rozłączanie się a teraz wystąpił problem na Samsungu A50 którego po podłączeniu usb ni stąd ni zowąd przestał widzieć jeśli chodzi o AA (telefon obsługuje bez problemów).

  9. #759
    Użytkownik Świeżak Avatar MaZzi_M
    Dołączył
    05 2019
    Auto
    Veloce
    Postów
    59

    Domyślnie

    Cytat Napisał fuji Zobacz post
    Ja mam jazdę z swoim LG G6 przez ciągłe rozłączanie się a teraz wystąpił problem na Samsungu A50 którego po podłączeniu usb ni stąd ni zowąd przestał widzieć jeśli chodzi o AA (telefon obsługuje bez problemów).
    Wina kabla, przerabiałem to juz. Zmień kabel, zapomnij urządzenie i wszystko bezie OK

  10. #760
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,292

    Domyślnie

    kabel lub zlacze wyrobione, ale tez serwis aa na telefonie czasem wariuje i juz nie odpala wtedy trzeba uruchomić na nowo telefon.

    aa po kablu jest bez sensu wymyslem, musza powstać urzadzenia posrednie/bramki aa z wifi, cos na modle tego co teraz uzywam drugiego telefonu i apki aagateway

Podobne wątki

  1. 159 - nawigacja Android
    Utworzone przez Alf_ w dziale Car Audio
    Odpowiedzi: 12
    Ostatni post / autor: 08-05-2017, 20:15
  2. Android 6.0.1, a AutoMapa
    Utworzone przez KaaC w dziale Hyde Park
    Odpowiedzi: 59
    Ostatni post / autor: 29-03-2017, 09:45
  3. 2 din na Android do 159
    Utworzone przez dexster w dziale Car Audio
    Odpowiedzi: 4
    Ostatni post / autor: 20-09-2015, 23:37
  4. Radio Android etc.
    Utworzone przez Teddy84 w dziale Car Audio
    Odpowiedzi: 6
    Ostatni post / autor: 19-09-2013, 19:23

aagateway

giulia android auto

giulia android

Android auto stelvio

aagateway rc3

aagateway beta rc3 apk

alpine alfa romeo giulia

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory