Strona 8 z 12 PierwszyPierwszy 123456789101112 OstatniOstatni
Pokaż wyniki od 71 do 80 z 111
  1. #71
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Giulia 2.0 200KM
    Postów
    15

    Domyślnie

    Taa, teraz będziesz musiał odpowiadać na pytania rozgorączkowanych klientów: ‚Kiedy ja?’

    Wszystkiego dobrego!


    › Więcej...: Wyłączenie start/stop

  2. #72
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    6,294

    Domyślnie

    żeby uniknąć tego informuję że 120szt wyprodukowanych będzie w ostatnim tygodniu sierpnia bo teraz ja jestem na urlopie, a potem jeszcze tydzień firma w której robię montaż na automacie ma urlop. jeszcze pakowanie/testowanie itp, więc pierwsze dni września - nie zabraknie dla nikogo.

  3. #73
    Użytkownik Świeżak Avatar MaZzi_M
    Dołączył
    05 2019
    Auto
    Veloce
    Postów
    59

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    żeby uniknąć tego informuję że 120szt wyprodukowanych będzie w ostatnim tygodniu sierpnia bo teraz ja jestem na urlopie, a potem jeszcze tydzień firma w której robię montaż na automacie ma urlop. jeszcze pakowanie/testowanie itp, więc pierwsze dni września - nie zabraknie dla nikogo.
    Epsonix - ja też się bardzo chętnie dopiszę i poczekam na swoja kolej.
    Ostatnio edytowane przez MaZzi_M ; 08-08-2019 o 10:14

  4. #74
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Giulia
    Postów
    4

    Domyślnie

    A ja przewrotnie napisze - kupilem uzywana Giulie - i od poczatku jak ja mam to mam info o awarii start stop. Ciagle w lewym dolnym rogu pokazuje blad. Podejrzewam ze poprzedni wlasciciel cos specjalnie popsul. Jakis pomysl jak to zrobil?
    W sumie to we wszystkich dotychczasowych autach to mialem i mi nie przeszkadzalo . Ba, nawet wkurza mnie ze sie nie wylacza na dluzszych postojach.

  5. #75
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    ford escape
    Postów
    163

    Domyślnie

    Cytat Napisał ToJaMot Zobacz post
    A ja przewrotnie napisze - kupilem uzywana Giulie - i od poczatku jak ja mam to mam info o awarii start stop. Ciagle w lewym dolnym rogu pokazuje blad. Podejrzewam ze poprzedni wlasciciel cos specjalnie popsul. Jakis pomysl jak to zrobil?
    W sumie to we wszystkich dotychczasowych autach to mialem i mi nie przeszkadzalo . Ba, nawet wkurza mnie ze sie nie wylacza na dluzszych postojach.
    z tylu jest akumulator i do minusa jest podłączona kostka zobacz czy jest na miejscu.

  6. #76
    Użytkownik Świeżak Avatar Kolpak
    Dołączył
    09 2018
    Mieszka w
    Częstochowa
    Auto
    Giulia Q
    Postów
    183

    Domyślnie

    U mnie już chyba kilka tygodni nie działa (bez żadnego błedu).
    Oczywiście cieszy mnie to niezmiernie, ale i ciekawi czemu... bo raczej Julka spełnia kryteria, żeby się do mnie nie odzywać, gdy stoimy

  7. #77
    Użytkownik Maniak resoraków
    Dołączył
    01 2009
    Mieszka w
    Warszawa
    Auto
    Alfy Romeo MiTo; Alfa Romeo 159sw; Alfa Romeo Gulia Super
    Postów
    781

    Domyślnie

    Opis działania Start/Stop według Elearn:
    załacznik otwiera się w nowym oknie.
    Attached Files Attached Files

  8. #78
    Użytkownik Świeżak Avatar jml
    Dołączył
    08 2017
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo Giulia 2.0 TBi 200KM
    Postów
    215

    Domyślnie

    Mnie to zastanawia od początku:
    - po odbiorze auta z salonu pojawił mi się komunikat "start/stop nieaktywne",
    - po skasowaniu błędów (5x włączenie/wyłączenie silnika), pojawiał się za każdym razem kiedy naciskałem przycisk od wyłączenia start/stop,
    - podjechałem do ASO (ADF Wrocław), potwierdzili że jest nieaktywowane, powiedzieli że to nie jest żadna usterka i spytali, czy mają aktywować?
    Oczywiście powiedziałem, że nie. Wolę bez.

    Nigdy więcej błąd się nie pojawił, start/stop nigdy się nie włączył, naciśnięcie przycisku dezaktywacji nie powoduje więcej w/w błędu.

    Cieszę się i dziwię - można nie aktywować/dezaktywować start/stop na stałe i w ASO wiedzą jak to zrobić?
    Czy ściemnili mnie i mam coś nie tak z tym systemem ale że go nie potrzebuję to sobie po prostu nie działa ¯\_(ツ)_/¯

  9. #79
    Użytkownik Świeżak Avatar Kolpak
    Dołączył
    09 2018
    Mieszka w
    Częstochowa
    Auto
    Giulia Q
    Postów
    183

    Domyślnie

    Cytat Napisał Marek156/159sw Zobacz post
    Opis działania Start/Stop według Elearn:
    załacznik otwiera się w nowym oknie.
    13 stron o samym S&S - nieźle
    Nie wiem...dla pewności może doładuję aku i wtedy sprawdzę

  10. #80
    Użytkownik Świeżak Avatar Kolpak
    Dołączył
    09 2018
    Mieszka w
    Częstochowa
    Auto
    Giulia Q
    Postów
    183

    Domyślnie

    A jednak chyba AKU
    Choć dziwne, że nawet na naładowanym nie działa..

Podobne wątki

  1. Start/Stop w automacie
    Utworzone przez Capone w dziale Giulia/Stelvio
    Odpowiedzi: 1
    Ostatni post / autor: 17-08-2017, 23:06
  2. [Giulietta] Start & Stop
    Utworzone przez aivon w dziale MiTo/Giulietta
    Odpowiedzi: 4
    Ostatni post / autor: 30-05-2016, 22:06
  3. [MiTo] Start & Stop
    Utworzone przez piotr_c w dziale MiTo/Giulietta
    Odpowiedzi: 34
    Ostatni post / autor: 09-08-2014, 10:32
  4. [Giulietta] start&stop
    Utworzone przez mandecki w dziale MiTo/Giulietta
    Odpowiedzi: 32
    Ostatni post / autor: 17-11-2013, 13:54
  5. [MiTo] Start/Stop
    Utworzone przez jjokocha w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 26-01-2011, 17:08

jak wylaczyc start stop

giulietta jak trwale wylaczyc start stop

giulietta wylaczanie start stop

alfa romeo giulia inwersja start stop

giulia sytetm start stop

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory