Strona 232 z 234 PierwszyPierwszy ... 132182222223224225226227228229230231232233234 OstatniOstatni
Pokaż wyniki od 2,311 do 2,320 z 2337
  1. #2311
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Mieszka w
    Jaworzno
    Auto
    Giulia II 2.0T 200KM
    Postów
    4

    Domyślnie

    Przestała komuś może działać kamera cofania w Giulii? Wyświetla komunikat "System kamery jest niedostępny", ewentualnie wyświetla obraz, który wygląda jak z zakłóceniami analogowymi, a dopiero po paru sekundach wyświetla błąd.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	giulia_kamera.jpg
Wyświetleń:	0
Rozmiar:	33.4 KB
ID:	272642


    › Więcej...: Usterki - większe i mniejsze, rozwiązania i porady

  2. #2312
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    Alfa Romeo Giulia
    Postów
    184

    Domyślnie

    Hej dziś rano po nocy nie działa mi ekran navi. W sensie wszystko działa radio itp ale ekran jakby się włączył (bo widać zmianę odcienia z czarnego na lekko czarno szary) ale nic nie wyświetla. Włączenie ponowne auta nic nie dało, potem samym zapłonem również. Cały system działa, można zmienić temp w klimie, można zmienić radio, podglosnic itp ale nic nie wyświetla. Ekran między zegarami działa. Wciśnięcie dluzsze pokrętła od volume wyłącza wszystko i ponownie wciśnięcie włącza wszystko prócz ekranu.

  3. #2313
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    7,925

    Domyślnie

    aku odepnij na parę sek? jaki masz mc/rok produkcji, jaki firmware radia i czy moze zmieniałęś wyświetlacz na inny (nowszy/starszy 8.8")? gwarancja jest?

  4. #2314
    Użytkownik Rowerzysta Avatar uTvo0
    Dołączył
    02 2017
    Auto
    Alfa Romeo Giulietta (2013-2018) 1,4 TB 170 KM, Giulia Veloce (2018)
    Postów
    299

    Domyślnie

    Cytat Napisał Teddy Bear Zobacz post
    Koledze w Giulii padł akumulator. Kupił nowy ale co z tego. Po pierwsze praktycznie nie mógł go wymienić w tym bagażniku. Po drugie jak wymienił w końcu, i tak nic z tego, auto trzeba podłączyć pod kompa.
    No i laweta do wasztatu.
    Tak mi to opisał telefonicznie. Faktycznie, jak pada akumulator w Giulii to jednynym wyjściem jest laweta?
    Mnie dwa razy padał już. Raz laweta, raz mi odpalili z zewnętrznego zasilania i z choinką na wyświetlaczu dojechałem do serwisu. Ale tak, za każdym razem trzeba odwiedzić serwis.

    Mam inny temat. Zarówno przed przeglądem na 45k, jak i teraz przed 60k, auto czasami uruchamia się z nierówno pracującym silnikiem (jak postoi z dwa dni). Jakby nie wszystkie tłoki się włączały. Można poczekać i jest ok. Nic się nie pojawia na kontrolkach.
    W serwisie przy 45k mówili, że to wina coraz gorszego oleju i że po jego wymianie będzie ok. Faktycznie po tym przeglądzie było ok, ale teraz mam 56k przejechane i to się znów zaczyna.

    Ktoś może miał podobne efekty?

    Wysłane z mojego SM-G965F przy użyciu Tapatalka

  5. #2315
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    Alfa Romeo Giulia
    Postów
    184

    Domyślnie

    Cytat Napisał grucha2666 Zobacz post
    Hej dziś rano po nocy nie działa mi ekran navi. W sensie wszystko działa radio itp ale ekran jakby się włączył (bo widać zmianę odcienia z czarnego na lekko czarno szary) ale nic nie wyświetla. Włączenie ponowne auta nic nie dało, potem samym zapłonem również. Cały system działa, można zmienić temp w klimie, można zmienić radio, podglosnic itp ale nic nie wyświetla. Ekran między zegarami działa. Wciśnięcie dluzsze pokrętła od volume wyłącza wszystko i ponownie wciśnięcie włącza wszystko prócz ekranu.
    Ok - po okolo 5 godzinach stania i ponownego odpalenia ekran się uruchomił - zresetował się sam bo najpierw był j. angielski potem sam na j. polski przeszedł (trochę jak po aktualizacji).

    Generalnie wszystko działa. w poniedziałek idę na planowany serwis to wspomnę o tym ale z tego co wyczytałem na zagranicznych forach to znany jest to przypadek i nie ma na to lekarstwa

  6. #2316
    Użytkownik Rowerzysta
    Dołączył
    10 2016
    Auto
    AR Giulietta 1.4 170 KM
    Postów
    308

    Domyślnie

    Cytat Napisał uTvo0 Zobacz post
    Mnie dwa razy padał już. Raz laweta, raz mi odpalili z zewnętrznego zasilania i z choinką na wyświetlaczu dojechałem do serwisu. Ale tak, za każdym razem trzeba odwiedzić serwis.

    Mam inny temat. Zarówno przed przeglądem na 45k, jak i teraz przed 60k, auto czasami uruchamia się z nierówno pracującym silnikiem (jak postoi z dwa dni). Jakby nie wszystkie tłoki się włączały. Można poczekać i jest ok. Nic się nie pojawia na kontrolkach.
    W serwisie przy 45k mówili, że to wina coraz gorszego oleju i że po jego wymianie będzie ok. Faktycznie po tym przeglądzie było ok, ale teraz mam 56k przejechane i to się znów zaczyna.

    Ktoś może miał podobne efekty?

    Wysłane z mojego SM-G965F przy użyciu Tapatalka
    Może być tak, że masz wadliwy MultiAir. W giuliettach tak było, że jak auto postało, a szczególnie w wilgotnych jesiennych warunkach, to po odpaleniu nierówno silnik pracowal jak by nie na wszystkie cylindry.

  7. #2317
    Użytkownik Fachowiec
    Dołączył
    02 2014
    Mieszka w
    RZ
    Auto
    Stelvio 2018 Sport
    Postów
    2,571

    Domyślnie

    Cytat Napisał uTvo0 Zobacz post
    Mnie dwa razy padał już. Raz laweta, raz mi odpalili z zewnętrznego zasilania i z choinką na wyświetlaczu dojechałem do serwisu. Ale tak, za każdym razem trzeba odwiedzić serwis.

    Mam inny temat. Zarówno przed przeglądem na 45k, jak i teraz przed 60k, auto czasami uruchamia się z nierówno pracującym silnikiem (jak postoi z dwa dni). Jakby nie wszystkie tłoki się włączały. Można poczekać i jest ok. Nic się nie pojawia na kontrolkach.
    W serwisie przy 45k mówili, że to wina coraz gorszego oleju i że po jego wymianie będzie ok. Faktycznie po tym przeglądzie było ok, ale teraz mam 56k przejechane i to się znów zaczyna.

    Ktoś może miał podobne efekty?

    Wysłane z mojego SM-G965F przy użyciu Tapatalka
    świece do wymiany - nie wytrzymują interwału 60 tkm - wymiana max po 40 tkm.

  8. #2318
    Użytkownik Świeżak
    Dołączył
    02 2020
    Mieszka w
    Turek
    Auto
    Stelvio FE; Giulietta 1.4 MA `11r.
    Postów
    50

    Domyślnie

    Koledzy nie chce zakładać osobnego wątku więc tu dopytam. Jak to jest z tą rezerwą? Ostatnio wracając z trasy zależało mi żeby tankować u siebie więc jechałem w swoim mniemaniu na oparach. Najpierw zapaliła się rezerwa żółta przy dwóch kreskach i komunikat by zatankować paliwo. Jechałem mega spokojnie, zasięg pokazywało mi około 150 km więc wiedziałem, że dojade. Po przejechaniu w takim stanie około 40 km, pojawiła się rezerwa czerwona wraz z jedną kreską poziomu paliwa i zamiast zasięgu pokazywało mi --- . W tym stanie zrobiłem 30 km jadąc bardzo oszczędnie. Przy dystrybutorze weszło do zbiornika około 58 l, pistolet odbijałem 3 lub 4 razy. Wg instrukcji rezerwa ma około 9-10 l tylko czy liczy się ją od momentu zapalenia zółtej kontrolki czy czerwonej? Patrząc na to ile weszło, ile przejechałem i zakładając pojemność zbiornika na 64l to wychodzi, że dopiero czerwona rezerwa, to "prawdziwa" rezerwa a nie ta żółta. Generalnie nie jestem zwolennikiem dojeżdzania do rezerwy i zazwyczaj wcześniej tankuje ale wolałbym wiedzieć jak to jest żeby gdzieś nie utknąć.

  9. #2319
    Użytkownik Pasjonat Avatar jahu
    Dołączył
    04 2008
    Mieszka w
    Wrocław
    Auto
    159 SW 1.9 16v jtdm, Giulia Veloce Q4
    Postów
    3,405

    Domyślnie

    Nie wiem czy to właściwy wątek o rezerwie (raczej nie). U mnie w chwili zapalenie czerwonej rezerwy zostaje 5-7 litrów paliwa. Stelvio ma inny zbiornik i pamiętam tutaj dyskusję że inaczej to działa w obu autach.


    Wysłane z iPhone za pomocą Tapatalk

  10. #2320
    Użytkownik Świeżak
    Dołączył
    03 2013
    Auto
    Giulia Super 2.2D
    Postów
    73

    Domyślnie

    Z tą rezerwą to jest tak dziwnie właśnie.
    W mojej Giulii jak już się świeci na czerwono i pokazuje zerowy zasięg, powodując przy okazji mega stres, to do zbiornika wchodzi 45 litrów napoju.
    Więc przy braku zasięgu w zbiorniku nadal jest 7 litrów, które pozwalają w trasie na spokojne przejechanie jeszcze 100 km.

Podobne wątki

  1. Niedomykacjące się szyby i dwa mniejsze problemy.
    Utworzone przez achilles1221 w dziale GT
    Odpowiedzi: 7
    Ostatni post / autor: 18-06-2016, 15:04
  2. wieksze czy mniejsze spalanie
    Utworzone przez FacesOfDeath w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 22-06-2014, 09:55
  3. [146] mniejsze hamulce przód 1,8 TS
    Utworzone przez stux w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 14-07-2013, 23:12
  4. Mniejsze porcje na Macu
    Utworzone przez kubacik w dziale Hyde Park
    Odpowiedzi: 15
    Ostatni post / autor: 11-08-2010, 07:49
  5. Nietypowy problem po wymianie opon na mniejsze
    Utworzone przez zabazsc w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 23-07-2010, 08:44

bezpiecznik start stop

carserwis

alfa romeo stwierdzono wlamanie do pojazdu

giulia problem ze swiatlami

alfa romeo giulietta firmware update

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory