Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 42
  1. #31
    Użytkownik Rowerzysta Avatar Peterr
    Dołączył
    11 2017
    Mieszka w
    Warszawa
    Auto
    Stelvio 280 KM
    Postów
    341

    Domyślnie

    [QUOTE=epsonix;2139601]ja to rozumiem tak, bez lampk otwarty obieg z zewnątrz, A automat, M zamknięty obieg wewnętrzny? BTW< ale to nie jest w temacie wątku...

    U mnie w trybie A i M szyby bardzo parują ;(



    Wysłane z iPad za pomocą Tapatalk


    › Więcej...: Ogrzewanie tylnej szyby nie działa

  2. #32
    Użytkownik Maniak resoraków
    Dołączył
    01 2009
    Mieszka w
    Warszawa
    Auto
    Alfy Romeo MiTo; Alfa Romeo 159sw; Alfa Romeo Gulia Super
    Postów
    754

    Domyślnie

    [QUOTE=Peterr;2139618]
    Cytat Napisał epsonix Zobacz post
    ja to rozumiem tak, bez lampk otwarty obieg z zewnątrz, A automat, M zamknięty obieg wewnętrzny? BTW< ale to nie jest w temacie wątku...

    U mnie w trybie A i M szyby bardzo parują ;(



    Wysłane z iPad za pomocą Tapatalk
    Wymienić filtr kabinowy.

  3. #33
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,976

    Domyślnie

    Cytat Napisał Marek156/159sw Zobacz post

    Wymienić filtr kabinowy.
    tja, w autach które jeżdżą od kilku miesięcy do wymiany.. jasne. na M paruje bo jest obieg wewnętrzny cały czas, na A bo komp czasem źle decyduje.
    Na otwartym obiegu też nie jest łatwo - po uwagach wielu użytkowników Giulii, i swoich obserwacjach teraz w zimie, stwierdzam że coś nienajlepiej rozwiązali nadmuch na szyby - na pewno parują bardziej niż w 159 i żeby to zlikwidować trzeba nadmuch ustawić na większą moc (coś w stylu 80% lub więcej) a przez to bardziej szumi wewnątrz kabiny

  4. #34
    Użytkownik Świeżak Avatar g0trek
    Dołączył
    11 2018
    Auto
    Alfa Romeo Stelvio
    Postów
    119

    Domyślnie

    O dziwo u mnie zupełnie przednia szyba nie paruje. Może w Stelvio zrobili coś inaczej.

  5. #35
    Użytkownik Świeżak
    Dołączył
    08 2017
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo Giulia 2.0 TBi 200KM
    Postów
    160

    Domyślnie

    Nie zauważyłem większych problemów u siebie z parowaniem szyb, choć nie mam odniesienia do 159. Czasem bezpośrednio po wyjeździe z garażu ale to na chwilę, po włączeniu turbo nawiewu na szyby bardzo szybko jest OK.

  6. #36
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,976

    Domyślnie

    turbi nawiew spoko dziala ale nie da sie z nim dluzej jezdzic. prz6 slabszych ustawieniach nawiewu w zimie jak jest mokro to w giulii szyby paruja troche, chyba nienajlepiej rozwiazali nawiew na szybe

  7. #37
    Użytkownik Znawca
    Dołączył
    02 2014
    Mieszka w
    RZ
    Auto
    Gulietta 2017 Super, Stelvio 2018 Sport
    Postów
    1,709

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    tja, w autach które jeżdżą od kilku miesięcy do wymiany.. jasne. na M paruje bo jest obieg wewnętrzny cały czas, na A bo komp czasem źle decyduje.
    Na otwartym obiegu też nie jest łatwo - po uwagach wielu użytkowników Giulii, i swoich obserwacjach teraz w zimie, stwierdzam że coś nienajlepiej rozwiązali nadmuch na szyby - na pewno parują bardziej niż w 159 i żeby to zlikwidować trzeba nadmuch ustawić na większą moc (coś w stylu 80% lub więcej) a przez to bardziej szumi wewnątrz kabiny
    Ja powiem tak- ze swoich doświadczeń- tez tak myślałem - to popatrz jak wygląda filtr w Giulietcie po 100 dniach użytkowania wiosną ub roku
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20170728_211525.jpg
Wyświetleń:	0
Rozmiar:	74.7 KB
ID:	253904
    teraz nauczony doświadczeniem wymieniam go 3 razy w roku

  8. #38
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    5,976

    Domyślnie

    lukne na swojego później

  9. #39
    Użytkownik Maniak resoraków Avatar prezes-tk
    Dołączył
    11 2008
    Mieszka w
    Siemianice/Słupsk
    Auto
    Były: 2 x AR 166 2,4 20v, AR 156 1,9 JTD, AR 159 SW 2,4 20v, jest: Giulia 2.0T
    Postów
    718

    Domyślnie

    A tak głupio zapytam: parują wam przy włączonej czy wyłaczonej klimie? Bo u mnie bez klimy tylko przy dużej wilgotności powietrza, z klimą wcale.

  10. #40
    Użytkownik Znawca Avatar azar
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,591

    Domyślnie

    Bez klimy to zawsze paruja Uzywaj auto i po problemie. Nie kombinuj
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

Podobne wątki

  1. [Giulietta] Ogrzewanie tylnej szyby nie działa
    Utworzone przez dampus w dziale MiTo/Giulietta
    Odpowiedzi: 5
    Ostatni post / autor: 08-12-2016, 14:15
  2. Odpowiedzi: 5
    Ostatni post / autor: 13-10-2016, 15:24
  3. Nie działa ogrzewanie tylnej szyby
    Utworzone przez Pawel_B w dziale 166
    Odpowiedzi: 5
    Ostatni post / autor: 22-08-2013, 07:19
  4. [146] otwieranie bagażnika od środka+ogrzewanie tylnej szyby nie działa
    Utworzone przez PawelRm w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 14-01-2013, 13:22
  5. Odpowiedzi: 2
    Ostatni post / autor: 06-06-2010, 19:31

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory