Strona 4 z 22 PierwszyPierwszy 1234567891011121314 ... OstatniOstatni
Pokaż wyniki od 31 do 40 z 215
  1. #31
    ViP Rowerzysta Avatar majk
    Dołączył
    01 2007
    Mieszka w
    Poznań
    Auto
    ALFY
    Postów
    490

    Domyślnie

    nie pomyśleliście że może na parkingu był rozlany olej napędowy, olej silnikowy albo inna ciecz. I koła po prostu się uślizgiwały - na to reagował ABS i zmniejszał ciśnienie w układzie. Oczywiście czy body nie zalane sprawdziliście ?


    › Więcej...: System wyłączył hamulce w czasie jazdy

  2. #32
    Użytkownik Rowerzysta Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    272

    Domyślnie

    Cytat Napisał majk Zobacz post
    nie pomyśleliście że może na parkingu był rozlany olej napędowy, olej silnikowy albo inna ciecz. I koła po prostu się uślizgiwały - na to reagował ABS i zmniejszał ciśnienie w układzie. Oczywiście czy body nie zalane sprawdziliście ?
    No nie wiem, wybacz, ale to chyba naciągana teoria

  3. #33
    ViP Rowerzysta Avatar majk
    Dołączył
    01 2007
    Mieszka w
    Poznań
    Auto
    ALFY
    Postów
    490

    Domyślnie

    https://www.wykop.pl/link/3149151/wy...-rozlany-olej/

    w tej alfie też zepsuły się hamulce ?

  4. #34
    Użytkownik Maniak resoraków Avatar bartas82
    Dołączył
    06 2008
    Mieszka w
    Wlkp.
    Auto
    1.4 MA 170KM, 2.0T 280KM
    Postów
    671

    Domyślnie

    Wydaje się mało realne, ale raz miałem taką sytuację w Insignii. Jechałem w śniegu/lodzie, powoli, 30km/h, ciągle mrugało ESP, aż po jakiś 30min auto stwierdziło, że to niemożliwe, żeby ciągle gubić trakcję, więc stwierdziło awarię układu i wyłączył esp, abs, hamulec elektryczny, hill assistant,itp. Na szczęście hamował normalnie. Chyba dopiero po 5 odpaleniach komunikat się skasował i wszystko wróciło do normy.

    Jednak sytuacja przedstawiona w tym wątku jest dla mnie niepojęta (prawie całkowity brak hamulców)! Czekam na dalszy rozwój sytuacji, czy uda się ustalić przyczynę.
    Pozdro,
    Bartas

  5. #35
    Użytkownik Rowerzysta Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    272

    Domyślnie

    Cytat Napisał majk Zobacz post
    https://www.wykop.pl/link/3149151/wy...-rozlany-olej/

    w tej alfie też zepsuły się hamulce ?
    No ale chyba by to zauważyli to raz, dwa zawrócili na ten parking bo już nie było hamulców, a trzy to teamy awarii stwierdził też koleś z lawety, zatem sorki ale mało realne, a sytuacja z autostrady i 156 zgoła odmienna

  6. #36
    Użytkownik Świeżak
    Dołączył
    01 2010
    Mieszka w
    Kraków
    Auto
    AR Spider 2.0 TS
    Postów
    144

    Domyślnie

    Wg. mnie....
    Oj nie chcę cię martwić, ale jak dla mnie to sprawa nadaje się do zwrotu pojazdu dilerowi i ewentualne wytoczenie procesu o zwrot kasy. Ta usterka zagraża życiu wszystkich użytkowników pojazdów z tym systemem hamulcowym oraz reszcie użytkowników dróg. Nie można zwalić winy na drobną usterkę np. elektroniki czy też inne wadliwie wykonanie podzespołu, nie bez powodu w samolotach dubluje się takie właśnie obwody. W USA, FCA miało by już proces o kilka mln $ odszkodowania za stracone zdrowie psychiczne, wydatki poniesione z powodu braku własnego pojazdu na co dzień itp.
    Bardzo mnie zmartwiłeś tą informacją, bo jestem "chory" na Gulię. Informuj nas proszę wszystkich jak sobie radzisz z tym poważnym problemem.

    ps. ... a może pogadaj z jakimś prawnikiem ?......

    Życzę dużo cierpliwości i powodzenia.

  7. #37
    Użytkownik Rowerzysta Avatar Klonek
    Dołączył
    08 2015
    Auto
    159 2.0 JTDm
    Postów
    458

    Domyślnie

    Cytat Napisał oktopi Zobacz post
    System poinformowal mnie za chwile ze wylaczyl hamulce i wszystkie inne systemy bezpieczenstwa . Pedal hamulca prawie nie reagowal
    Piszesz potem, że był komunikat "hamulec postojowy wylaczony". Czyli nie hamulce są wyłączone (bo to by była jakaś abstrakcja), a jedynie postojowy.
    Jeśli nie było czuć hamowania, to wygląda tak, jakby padło ich wspomaganie (przez czujnik przykładowo).

    Ciężko to ocenić. A serwis błędów w kompie nie widzi?
    Skoro się pojawiło coś na zegarach, to w ECU powinno też mieć swój ślad...

    Ważne, że nic się nikomu nie stało. Ale przydałoby się to wyjaśnić, bo sprawa związana z bezpieczeństwem jest raczej poważna.
    Ostatnio edytowane przez Klonek ; 19-05-2019 o 15:31

  8. #38
    Użytkownik Świeżak
    Dołączył
    07 2013
    Mieszka w
    zDolny Śląsk
    Auto
    Mito 135 MA TCT, Giulietta 170 MA TCT_była, Stelvio 200KM, Ducato 3,0 160 AT
    Postów
    105

    Domyślnie

    Cytat Napisał oktopi Zobacz post
    Tak, naciskałem do końca i nie tylko ja bo laweciarz też . pedał w podłogę i hamulec ledwo ledwo. na autostradzie ... szok. Serwis sprawdził wszystko i nie stwierdził usterek mechanicznych. sprawdzili wszystko pokolei i nie znaleźli powodu tego zachowani. w tym własnie tkwi problem ... jak mam ufać dalej maszynie z funkcją losowego sabotażu - co to ja jestem królik doświadczalny. niech eksperymentują na swojej rodzinie!
    Pedał w podłodze i brak hamulców - to pasuje albo do braku płynu, zapowietrzenia hamulców albo do zagotowania płynu.
    Dalej trzeba szukać w mechanice układu - po kolei zaczynając od zacisków i iść do pompy. Coś musiało sie wydarzyć np.: uszkodzenie przewodu hamulcowego drutem na drodze na parkingu - bardzo mało prawdopodobne - wiem - ale widziałem przewód przecięty drutem... owszem w maszynie drogowej ale jednak.

  9. #39
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    czekam na Giulie
    Postów
    12

    Domyślnie

    Witajcie, to mój pierwszy post, jestem aktualnie w trakcie załatwiania papierów do wynajmu długoterminowego na Veloce 280KM i nie ukrywam, temat mocno mnie zainteresował.

    Pierwsze co mi przyszło na myśl, to zagotowany płyn hamulcowy (jazda po górach z hamulcem, albo np. woda w układzie). Dałoby to podobny efekt i wyjaśniało dlaczego aktualnie wszystko wygląda normalnie. Jeżeli auto stoi na parkingu to usterka nie wyjdzie, zanim ponownie nie damy do pieca.

    Zacząłem szukać informacji w internecie i okazuje się, że podobny problem wystąpił już w przeszłości:

    (linka nie mogę podać bo nie mam 10 postów, niech ktoś się odezwie na PW to wyślę linka i będzie można wstawić niżej)

    Chodziło o partię Giulia/Stelvio wyprodukowanych pod koniec 2017. W skrócie: 23 listopada 2017 kilka aut nie przeszło testów jakości na skutek utraty ciśnienia w układzie sprzęgła. Wstrzymano produkcję i wszczęto dochodzenie. Pobrano próbki do badań. Zmieniono system przechowywania płynu hamulcowego i z układu sprzęgła.

    What happens when brake fluid is polluted? Well, the brake system components contaminated with non-compatible oil may become damaged and braking performance may suffer. Vehicles with contaminated brake fluid may experience decreased braking performance when depressing the brake pedal. In certain cases, it can cause a system failure with little warning, leading to a vehicle crash.
    Więcej szczegółów tutaj: (linka nie mogę podać bo nie mam 10 postów, niech ktoś się odezwie na PW to wyślę linka i będzie można wstawić niżej) można poczytać wyjaśnienia, że auta są wzywane w ramach akcji serwisowej z powodu prawdopodobieństwa zanieczyszczenia płynu hamulcowego olejem innego przeznaczenia.

    Pierwsze co mi przychodzi na myśl w Twoim przypadku to pobranie próbki z układu i ocena jej pod kątem zawartości wody lub innych zanieczyszczeń oraz sprawdzenie temperatury wrzenia układu. Być może problem obejmuje również auta wyprodukowane w innym terminie lub w jakiś sposób układ nadmiernie wciąga wodę z otoczenia.
    Ostatnio edytowane przez alfa.bravo ; 20-05-2019 o 09:42

  10. #40
    Użytkownik Świeżak
    Dołączył
    07 2013
    Mieszka w
    zDolny Śląsk
    Auto
    Mito 135 MA TCT, Giulietta 170 MA TCT_była, Stelvio 200KM, Ducato 3,0 160 AT
    Postów
    105

    Domyślnie

    Cytat Napisał alfa.bravo Zobacz post
    Witajcie, to mój pierwszy post, jestem aktualnie w trakcie załatwiania papierów do wynajmu długoterminowego na Veloce 280KM i nie ukrywam, temat mocno mnie zainteresował.

    Pierwsze co mi przyszło na myśl, to zagotowany płyn hamulcowy (jazda po górach z hamulcem, albo np. woda w układzie). Dałoby to podobny efekt i wyjaśniało dlaczego aktualnie wszystko wygląda normalnie. Jeżeli auto stoi na parkingu to usterka nie wyjdzie, zanim ponownie nie damy do pieca.

    Zacząłem szukać informacji w internecie i okazuje się, że podobny problem wystąpił już w przeszłości:

    (linka nie mogę podać bo nie mam 10 postów, niech ktoś się odezwie na PW to wyślę linka i będzie można wstawić niżej)

    Chodziło o partię Giulia/Stelvio wyprodukowanych pod koniec 2017. W skrócie: 23 listopada 2017 kilka aut nie przeszło testów jakości na skutek utraty ciśnienia w układzie sprzęgła. Wstrzymano produkcję i wszczęto dochodzenie. Pobrano próbki do badań. Zmieniono system przechowywania płynu hamulcowego i z układu sprzęgła.



    Więcej szczegółów tutaj: (linka nie mogę podać bo nie mam 10 postów, niech ktoś się odezwie na PW to wyślę linka i będzie można wstawić niżej) można poczytać wyjaśnienia, że auta są wzywane w ramach akcji serwisowej z powodu prawdopodobieństwa płynu zanieczyszczenia płynu hamulcowego olejem innego przeznaczenia.

    Pierwsze co mi przychodzi na myśl w Twoim przypadku to pobranie próbki z układu i ocena jej pod kątem zawartości wody lub innych zanieczyszczeń oraz sprawdzenie temperatury wrzenia układu. Być może problem obejmuje również auta wyprodukowane w innym terminie lub w jakiś sposób układ nadmiernie wciąga wodę z otoczenia.


    Nie kłóci sie to z moim podejrzeniem, że to nie elektronika a mechanika lub płyn. Wniosek: sprawdzic temperaturę wrzenia w naszych bolidach dla profilaktyki.

Podobne wątki

  1. [159] Coś rzęzi w czasie jazdy
    Utworzone przez paweltbu w dziale 159/Brera/Brera Spider
    Odpowiedzi: 4
    Ostatni post / autor: 29-12-2015, 18:07
  2. Odpowiedzi: 0
    Ostatni post / autor: 06-11-2013, 15:38
  3. Piszczące hamulce w czasie jazdy.
    Utworzone przez Grześko w dziale GT
    Odpowiedzi: 3
    Ostatni post / autor: 22-07-2013, 18:53
  4. Szarpie w czasie jazdy
    Utworzone przez maniek7712 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 19-04-2013, 07:00
  5. gaśnie w czasie jazdy JTD
    Utworzone przez rolerr1 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 31-10-2010, 09:29

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory