Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Użytkownik Znawca Avatar lechtak
    Dołączył
    10 2010
    Mieszka w
    Wrocław
    Auto
    Mito TCT 135 KM / Giulia Veloce
    Postów
    1,011

    Domyślnie Dziwne zachowanie

    Kilka miesiecy wsztecz wyłączyła sie nawigacja ( radio itd) oraz wyświetlacz pomiędzy cegarami. Po kilku godzinach wszystko wróciło do normy. Dzisiaj zauważyłem ze zmienił sie kolor alfy w instrukcji obsługi z czerwonej na białą, znikneła opcja włączenia informacji o korkach. I teraz pytanie, zrobili to zdalnie czy wykonali aktualizcje która po sześciu miesiącach sama się zmodyfikowała.

    Czy tylko ja mam takie omamy?


    › Więcej...: Dziwne zachowanie

  2. #2
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    ford escape
    Postów
    103

    Domyślnie

    Cytat Napisał lechtak Zobacz post
    Kilka miesiecy wsztecz wyłączyła sie nawigacja ( radio itd) oraz wyświetlacz pomiędzy cegarami. Po kilku godzinach wszystko wróciło do normy. Dzisiaj zauważyłem ze zmienił sie kolor alfy w instrukcji obsługi z czerwonej na białą, znikneła opcja włączenia informacji o korkach. I teraz pytanie, zrobili to zdalnie czy wykonali aktualizcje która po sześciu miesiącach sama się zmodyfikowała.

    Czy tylko ja mam takie omamy?
    omamy

  3. #3
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    622

    Domyślnie

    Cytat Napisał lechtak Zobacz post
    Czy tylko ja mam takie omamy?
    Piłeś? Nie pisz
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  4. #4
    Użytkownik Świeżak Avatar Btechfan
    Dołączył
    01 2019
    Auto
    Alfa Romeo Stelvio B-tech 280km
    Postów
    210

    Domyślnie

    Dziwne zachowanieDziwne zachowanie

  5. #5
    Użytkownik Świeżak
    Dołączył
    04 2008
    Mieszka w
    MAŁOPOLSKA
    Auto
    156 1,9 jtd 2002r,gt 1,9 jtd 2007r,brera 2,4 jtd 2007
    Postów
    196

    Domyślnie

    Brawo ty


    Wysłane z iPhone za pomocą Tapatalk

  6. #6
    Użytkownik Znawca Avatar lechtak
    Dołączył
    10 2010
    Mieszka w
    Wrocław
    Auto
    Mito TCT 135 KM / Giulia Veloce
    Postów
    1,011

    Domyślnie

    Czy w waszej instrukcji ( w multimediach) jest podane ciśnienie w opona?

  7. #7
    Użytkownik Maniak resoraków Avatar Krzysztof
    Dołączył
    11 2009
    Mieszka w
    Jaworzno
    Auto
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4
    Postów
    622

    Domyślnie

    Cytat Napisał lechtak Zobacz post
    Czy w waszej instrukcji ( w multimediach) jest podane ciśnienie w opona?
    Cytuję z pamięci: Przód 2,2-2,8, Tył: 2,4-3,0. Ja ustawiam przód 2,4, tył 2,6 przy temperaturze na zewnątrz do 20 st. C.
    Alfa Romeo Giulia Veloce 2.0 AT8 Q4 (2018-...)
    AR 159 1.9 JTDM Q-Tronic Distinctive (2008-...)
    AR 147 2.0 TS Selespeed Distinctive (2001-2008)

  8. #8
    Użytkownik Znawca
    Dołączył
    02 2017
    Mieszka w
    Warszawa
    Auto
    Giulia Veloce, Giulietta 1.4
    Postów
    1,513

    Domyślnie

    może od upałów omamy
    Własne: 147->146->156->159->159->Giulietta->Giulia Super->Giulia Veloce
    Jaram się, że jeździłem 147 GTA, 156 GTA, Brera Ti, 159 SW Ti, Mito Veloce, Giulietta Veloce, 4C
    Jaram się, że siedziałem: Prototyp 8C

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Mieszka w
    Wroclaw
    Auto
    Giulia 2.2
    Postów
    11

    Domyślnie

    Chyba jedank nie omamy... U mnie środkowy wyświetlacz zamarł na dwa dni (jakoś w kwietniu - zaczęło się w piątek, a w niedzielę jak już rozważałem pojechanie do serwisu następnego dnia ozdrowiał...). Od tamtego czasu nic się nie wydarzyło podobnego.
    Co do instrukcji multimedialnej to w sekcji koła nie ma informacji o wymaganym ciśnieniu.


    Cytat Napisał lechtak Zobacz post
    Kilka miesiecy wsztecz wyłączyła sie nawigacja ( radio itd) oraz wyświetlacz pomiędzy cegarami. Po kilku godzinach wszystko wróciło do normy. Dzisiaj zauważyłem ze zmienił sie kolor alfy w instrukcji obsługi z czerwonej na białą, znikneła opcja włączenia informacji o korkach. I teraz pytanie, zrobili to zdalnie czy wykonali aktualizcje która po sześciu miesiącach sama się zmodyfikowała.

    Czy tylko ja mam takie omamy?
    Ostatnio edytowane przez andreas156 ; 13-06-2019 o 21:01

  10. #10
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    ford escape
    Postów
    103

    Domyślnie

    Cytat Napisał andreas156 Zobacz post
    Chyba jedank nie omamy... U mnie środkowy wyświetlacz zamarł na dwa dni (jakoś w kwietniu - zaczęło się w piątek, a w niedzielę jak już rozważałem pojechanie do serwisu następnego dnia ozdrowiał...). Od tamtego czasu nic się nie wydarzyło podobnego.
    Co do instrukcji multimedialnej to w sekcji koła nie ma informacji o wymaganym ciśnieniu.
    Przeczytałeś ze zrozumieniem co kolega napisał chyba nie. Kolor mu sie zmienił .To ze cos nie działa i po godzinie działa po dwóch znowu nie działa za miesiąc za rok to normalne usterki każdej alfy.

Podobne wątki

  1. Dziwne zachowanie 147
    Utworzone przez alfabetyczny w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 14-02-2017, 17:52
  2. Dziwne zachowanie
    Utworzone przez andy1980 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 02-03-2016, 22:29
  3. Dziwne zachowanie
    Utworzone przez pbor w dziale Car Audio
    Odpowiedzi: 0
    Ostatni post / autor: 11-06-2014, 09:03
  4. dziwne zachowanie jtd
    Utworzone przez viruskill w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 04-08-2010, 00:39
  5. Dziwne zachowanie.
    Utworzone przez Lesio w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 1
    Ostatni post / autor: 25-10-2008, 17:44

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory