Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23
  1. #11
    Użytkownik Świeżak
    Dołączył
    08 2014
    Auto
    giulietta, stelvio Ti
    Postów
    90

    Domyślnie

    Witam w końcu dokładnie taka sama usterka jak u mnie. Przy czym u mnie od momentu wprowadzenia auta tak jest i wyobraź sobie, że przejechałem już tak 45tys km. I wiem że to już ostatnia alfa. Może spróbuj wymienić poduszki silnika choć wątpię żeby to było to.


    › Więcej...: Wibracje przy przyspieszeniu

  2. #12
    Użytkownik Świeżak
    Dołączył
    07 2013
    Mieszka w
    zDolny Śląsk
    Auto
    Mito 135 MA TCT, Giulietta 170 MA TCT_była, Stelvio 200KM, Ducato 3,0 160 AT był
    Postów
    178

    Domyślnie

    Cytat Napisał rozewo Zobacz post
    Witam w końcu dokładnie taka sama usterka jak u mnie. Przy czym u mnie od momentu wprowadzenia auta tak jest i wyobraź sobie, że przejechałem już tak 45tys km. I wiem że to już ostatnia alfa. Może spróbuj wymienić poduszki silnika choć wątpię żeby to było to.
    A konwerter - przemiennik momentu sprawdzony był?

  3. #13
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    59

    Domyślnie

    A co to takiego ? Oczywiście wszelkie diagnozy w ASO wykazują ze jest zajebiscie i nie ma lepszego egzemplarza a Ja wymyślam Wibracje przy przyspieszeniu


    Wysłane z iPhone za pomocą Tapatalk

  4. #14
    Użytkownik Świeżak
    Dołączył
    07 2013
    Mieszka w
    zDolny Śląsk
    Auto
    Mito 135 MA TCT, Giulietta 170 MA TCT_była, Stelvio 200KM, Ducato 3,0 160 AT był
    Postów
    178

    Domyślnie

    https://www.autoexpert.pl/artykuly/k...-z-konwerterem


    ..... 3. Wibracje - najczęściej występują w konwerterach wielotarczowych Mercedes oraz ZF serii 6HPXX. Ich przyczyną są zużywające się tarcze w sprzęgle (jak na zdjęciu 1) oraz uszkodzenia łożysk, uszczelnień i sprężyn.......


    Stelvio też ma skrzynie germańską ZF . Dawniej to była tylko "pompa" oleju z turbiną teraz to już skomplikowana konstrukcja.

  5. #15
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    59

    Domyślnie

    Dzięki za podpowiedź, zbieram wiedzę co z tym dalej zrobić, szczerze mówiąc dramat to jest jakiś, kolejne auto przez ostatnie 10 lat które się sypie a koszty są jakieś nienormalne , chyba pójdę w wynajem długoterminowy , dwa lata i do widzenia, bez emocji i przyzwyczajania się do auta, aktualna motoryzacja to coraz większe gó%*o .

  6. #16
    Użytkownik Świeżak
    Dołączył
    08 2014
    Auto
    giulietta, stelvio Ti
    Postów
    90

    Domyślnie

    U mnie okazało się że jest za dużo oleju w skrzyni biegów. Wylanie dobrego pół litra spowodowało, że skrzynia pracuje lepiej. Ale sama charakterystyka skrzyni bardzo ostre wrzucanie biegu z takim jakby strzałem ze sprzęgła (jak to kiedyś mówiono) nadal powoduje, że silnik wpada w wibracje po wrzuceniu biegu i podczas startu. Najgorzej jak wszytko się rozgrzeje. Dodam, że moim zdaniem biegi u mnie wrzucane są za szybko silnik cały czas pracuje w okolicach 1500obr/min. Czasem wrzuci tak wysoki bieg, że przez jakiś czas trzęsie budą, mszę dodać szybko gaz żeby zrzucił i obroty silnika wzrosły. Dodam że nie mam żadnych lagów skrzyni, właśnie wręcz przeciwnie, dotknięcie pedału gazu to od razu kopnięcie i start. I ciekawostka jest taka że mam soft pod łopatki, a nie mam łopatek i jest cały czas błąd obwodu zwiększania zmniejszania biegów.
    Pytanie do Lukicrx czy podczas spokojnej jazdy w trybie ręcznym na jedynce, tak w okolicach 20km/h auto poszarpuje? robi lekkie "kangurki"
    Ostatnio edytowane przez rozewo ; 07-08-2020 o 07:14

  7. #17
    Użytkownik Świeżak
    Dołączył
    08 2019
    Auto
    RAV4, MB A
    Postów
    202

    Domyślnie

    Cytat Napisał rozewo Zobacz post
    U mnie okazało się że jest za dużo oleju w skrzyni biegów. Wylanie dobrego pół litra spowodowało, że skrzynia pracuje lepiej. Ale sama charakterystyka skrzyni bardzo ostre wrzucanie biegu z takim jakby strzałem ze sprzęgła (jak to kiedyś mówiono) nadal powoduje, że silnik wpada w wibracje po wrzuceniu biegu i podczas startu. Najgorzej jak wszytko się rozgrzeje. Dodam, że moim zdaniem biegi u mnie wrzucane są za szybko silnik cały czas pracuje w okolicach 1500obr/min. Czasem wrzuci tak wysoki bieg, że przez jakiś czas trzęsie budą, mszę dodać szybko gaz żeby zrzucił i obroty silnika wzrosły. Dodam że nie mam żadnych lagów skrzyni, właśnie wręcz przeciwnie, dotknięcie pedału gazu to od razu kopnięcie i start. I ciekawostka jest taka że mam soft pod łopatki, a nie mam łopatek i jest cały czas błąd obwodu zwiększania zmniejszania biegów.
    Pytanie do Lukicrx czy podczas spokojnej jazdy w trybie ręcznym na jedynce, tak w okolicach 20km/h auto poszarpuje? robi lekkie "kangurki"
    OK, tylko bądźmy precyzyjni, bo w innym poście piszesz:
    W moim aucie z USA
    a to jest dość istotna informacja z której wynika, że nie dokończa możesz znać historię auta i ewentualne niedomagania o których piszesz mogą być skutkiem niewłaściwej eksploatacji poprzedniego właściciela i/lub skutkiem uszkodzeń pokolizyjnych i/lub prób modyfikacji wykonywanych przez poprzedniego właściciela.

  8. #18
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    59

    Domyślnie

    Cytat Napisał rozewo Zobacz post
    Pytanie do Lukicrx czy podczas spokojnej jazdy w trybie ręcznym na jedynce, tak w okolicach 20km/h auto poszarpuje? robi lekkie "kangurki"
    Tak właśnie, na dwójce podobnie , ogólnie do 60 km/h są takie objawy, głównie jak jest mocno zagrzany, ale czasem to znika nawet jak jest zagrzany , szukam kogoś mądrego od ZFów aktualnie


    Wysłane z iPhone za pomocą Tapatalk

  9. #19
    Użytkownik Świeżak
    Dołączył
    08 2014
    Auto
    giulietta, stelvio Ti
    Postów
    90

    Domyślnie

    Hej jak coś ogarniesz z tym to daj cynę. Autko sprowadzone było calutkie ze znikomym przebiegiem - dostało tylko gradu i poszło na licytację. Nie chciałem pokolizyjnego, sam sprowadzałem i naprawiałem. Ale niestety niespodzianka w postaci szarpania została. Czy jak łagodnie ruszasz, tak naprawdę delikatnie to też telepie? Wrzuć jedynkę i powoli przyspieszaj, czy w okolicy 20km telepie -robi kangurki?

  10. #20
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    59

    Domyślnie

    Cytat Napisał rozewo Zobacz post
    Hej jak coś ogarniesz z tym to daj cynę. Autko sprowadzone było calutkie ze znikomym przebiegiem - dostało tylko gradu i poszło na licytację. Nie chciałem pokolizyjnego, sam sprowadzałem i naprawiałem. Ale niestety niespodzianka w postaci szarpania została. Czy jak łagodnie ruszasz, tak naprawdę delikatnie to też telepie? Wrzuć jedynkę i powoli przyspieszaj, czy w okolicy 20km telepie -robi kangurki?
    Tak, może ciut mniej ale jak tyrpie to tyrpie


    Wysłane z iPhone za pomocą Tapatalk

Podobne wątki

  1. [159] Przy przyspieszeniu (pedał w podłogę) obroty wachlują
    Utworzone przez JacekAFC w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 23-01-2019, 15:13
  2. [159] Wibracje przy 1500obr
    Utworzone przez nitros20 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 12-12-2018, 19:43
  3. [159] Wibracje przy przyspieszaniu, trzęsie przy odpalaniu
    Utworzone przez Mazi88 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 15-08-2018, 09:46
  4. Wibracje przy przyspieszaniu
    Utworzone przez kudlaty-lomza w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 23-03-2018, 10:26
  5. Gaśnie przy przyspieszeniu i ciężko pali
    Utworzone przez marianek24 w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 27-07-2010, 23:39

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory