Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Świeżak
    Dołączył
    08 2014
    Auto
    giulietta, stelvio Ti
    Postów
    70

    Domyślnie Wibracje przy przyspieszeniu

    Witam. Zaobserwowałem u mnie występowanie drgań podczas przyspieszania tylko podczas ruszania i tyko na pierwszych biegach. Czuć to nawet na kierownicy, wibracje występują po przerzuceniu biegu, telepie jak ruszam, jak wchodzi 2 i tak do 4. Jak probuje pojechać w korku na lekkim gazie płynnie to też poszarpuje sobie. Auto nie miało nigdy dzwona, wersja 280km. Przebieg 25 000 km. Ostatnio tak miałem w wartburgu, jak przeguby siadly.


    › Więcej...: Wibracje przy przyspieszeniu

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    10 2018
    Auto
    AR Giulietta 1.4 TB Sport + LPG Tartarini EVO 01
    Postów
    538

    Domyślnie

    To mogę ci przeguby siadly?

  3. #3
    ViP Maniak resoraków Avatar majk
    Dołączył
    01 2007
    Mieszka w
    Poznań
    Auto
    ALFY
    Postów
    504

    Domyślnie

    Wjedz na kanał i zobacz czy łapa i poduszka skrzyni jest cała. Nie zaszkodzi też sprawdzić przednich poduszek pod silnikiem są dość delikatne.

  4. #4
    Użytkownik Rowerzysta Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    485

    Domyślnie

    No właśnie był gdzieś temat, ale nie mogę go teraz znaleźć, kolega miał problemy z wibracjami w Stelvio, coś tak było dziwnie, że jak umył podwozie to na moment przechodziło, ale właśnie skończyło się tym, że poduszka silnika była do wymiany.

  5. #5
    Użytkownik Świeżak
    Dołączył
    08 2014
    Auto
    giulietta, stelvio Ti
    Postów
    70

    Domyślnie

    Wibracje są na 2 k 3 biegu, nawet kiedy przełączam za pomocą łopatek. Ale występują tylko jak próbuję w miarę dynamicznie przyspieszyć. Później jest ok i jak jadę bardzo odelikatnke to tego nie czuć. Wiadomo o którą poduszkę dokładnie chodzi?

  6. #6
    Użytkownik Świeżak
    Dołączył
    08 2014
    Auto
    giulietta, stelvio Ti
    Postów
    70

    Domyślnie

    Poduszki silnika sprawdzone zdaje się, że są tyko 3, guma nie jest popękana, auto ma 28000 przebiegu.

Podobne wątki

  1. [159] Przy przyspieszeniu (pedał w podłogę) obroty wachlują
    Utworzone przez JacekAFC w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 23-01-2019, 15:13
  2. [159] Wibracje przy 1500obr
    Utworzone przez nitros20 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 12-12-2018, 19:43
  3. [159] Wibracje przy przyspieszaniu, trzęsie przy odpalaniu
    Utworzone przez Mazi88 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 15-08-2018, 09:46
  4. Wibracje przy przyspieszaniu
    Utworzone przez kudlaty-lomza w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 23-03-2018, 10:26
  5. Gaśnie przy przyspieszeniu i ciężko pali
    Utworzone przez marianek24 w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 27-07-2010, 23:39

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory