Pokaż wyniki od 1 do 8 z 8
  1. #1
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Stelvio 280
    Postów
    36

    Domyślnie Głośny dzwięk ( brzęczenie ) przy przyśpieszaniu

    Witam

    od około 5,000km mam głośny dźwięk , brzęczenie przy przyspieszaniu.
    Zawsze między 2400 a 2600 obrotów. Do 2400 cisza ...od 2400 do 2600 brzęczy...powyżej cisza.

    Najpierw było to sporadycznie a teraz jest zawsze.
    Na postoju i zwiększaniu obrotów tego nie ma, w trakcie jazdy już tak.
    Dźwięk wydobywa się z nad konsoli , bardziej słyszalny centralnie ale może to być złudne.
    Jest bardzo głośny. Nie muszę chyba pisać , że to denerwuje :-)

    Serwis po dniu poszukiwań poprosił o kolejne kilka dni, chcą kolejno rozbierać konsole, nawiew i tak dalej.
    jakoś nie mam na to ochoty.

    Może ktoś miał podobny przypadek?
    Próbki brzęczenia poniżej

    https://www.dropbox.com/s/kzqg8wgtw3...A0002.m4a?dl=0
    https://www.dropbox.com/s/3zcadpmf2s...A0006.m4a?dl=0


    › Więcej...: Głośny dzwięk ( brzęczenie ) przy przyśpieszaniu

  2. #2
    Użytkownik Rowerzysta Avatar stunt_rider
    Dołączył
    01 2014
    Mieszka w
    Emiraty Arabskie
    Auto
    Byla AR159 sw 2.0, 2011r. Jest: Giulia Veloce TI Competizione Red 2.0 T
    Postów
    305

    Domyślnie

    wkurzaloby mnie to mocno, dla mnie to cos moze z wiatrakiem od dmuchawy? sprobój poregulowac nawiewy czy to moze cos zmieni? jakas pierdola moim zdaniem, ale trzeba sie bedzie naszukac

  3. #3
    Użytkownik Świeżak Avatar k3ss
    Dołączył
    08 2013
    Mieszka w
    Wlkp.
    Auto
    były: 156, 147, 159x2, jest: GIULIA 2.2 AT8
    Postów
    170

    Domyślnie

    Cytat Napisał Andrzej..Z Zobacz post
    Witam

    od około 5,000km mam głośny dźwięk , brzęczenie przy przyspieszaniu.
    Zawsze między 2400 a 2600 obrotów. Do 2400 cisza ...od 2400 do 2600 brzęczy...powyżej cisza.

    Najpierw było to sporadycznie a teraz jest zawsze.
    Na postoju i zwiększaniu obrotów tego nie ma, w trakcie jazdy już tak.
    Dźwięk wydobywa się z nad konsoli , bardziej słyszalny centralnie ale może to być złudne.
    Jest bardzo głośny. Nie muszę chyba pisać , że to denerwuje :-)

    Serwis po dniu poszukiwań poprosił o kolejne kilka dni, chcą kolejno rozbierać konsole, nawiew i tak dalej.
    jakoś nie mam na to ochoty.

    Może ktoś miał podobny przypadek?
    Próbki brzęczenia poniżej

    https://www.dropbox.com/s/kzqg8wgtw3...A0002.m4a?dl=0
    https://www.dropbox.com/s/3zcadpmf2s...A0006.m4a?dl=0
    u mnie też czasem się ten świerszcz pojawił ostatnią zimą - jak się chłodno robi - ale u mnie akurat na niskich obrotach tzn na luzie lub trochę ponad...

    nie widzieli co z tym zrobić bo na serwisie się schował złośliwiec, obecnie dawno "go" nie było

  4. #4
    Użytkownik Świeżak
    Dołączył
    03 2019
    Mieszka w
    Kraków
    Auto
    Stelvio B-TECH 2.0 TB 200KM
    Postów
    69

    Domyślnie

    A może to efekt jakiejś niedoróbki po operacji wyciszania auta, wspominałeś że goście z Wrocławia ogarniali Twój samochód w tym zakresie.

  5. #5
    Użytkownik Świeżak Avatar Kolpak
    Dołączył
    09 2018
    Mieszka w
    Częstochowa
    Auto
    Giulia Q
    Postów
    200

    Domyślnie

    Cytat Napisał Andrzej..Z Zobacz post
    Witam

    od około 5,000km mam głośny dźwięk , brzęczenie przy przyspieszaniu.
    Zawsze między 2400 a 2600 obrotów. Do 2400 cisza ...od 2400 do 2600 brzęczy...powyżej cisza.

    Najpierw było to sporadycznie a teraz jest zawsze.
    Na postoju i zwiększaniu obrotów tego nie ma, w trakcie jazdy już tak.
    Dźwięk wydobywa się z nad konsoli , bardziej słyszalny centralnie ale może to być złudne.
    Jest bardzo głośny. Nie muszę chyba pisać , że to denerwuje :-)

    Serwis po dniu poszukiwań poprosił o kolejne kilka dni, chcą kolejno rozbierać konsole, nawiew i tak dalej.
    jakoś nie mam na to ochoty.

    Może ktoś miał podobny przypadek?
    Próbki brzęczenia poniżej

    https://www.dropbox.com/s/kzqg8wgtw3...A0002.m4a?dl=0
    https://www.dropbox.com/s/3zcadpmf2s...A0006.m4a?dl=0
    Masz to też jak nawiew na 0?

  6. #6
    Użytkownik Rowerzysta Avatar stunt_rider
    Dołączył
    01 2014
    Mieszka w
    Emiraty Arabskie
    Auto
    Byla AR159 sw 2.0, 2011r. Jest: Giulia Veloce TI Competizione Red 2.0 T
    Postów
    305

    Domyślnie

    No to u mnie dziś pojawił sie dźwięk przy przyspieszaniu taki jakby spięcie sie robiło między przewodami „ wtyczka nie włożona do końca w gniazdko „ nigdy wcześniej takiego czegoś niezaobserwowalem

  7. #7
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Stelvio 280
    Postów
    36

    Domyślnie

    Walki z lokalizacją pochodzenia dźwięku ciąg dalszy :

    - w piątek spędziłem w warsztacie kolegi ze 4 godziny lokalizując źródło hałasu,
    (Tomku dzięki za poświęcenie, z jazdą w pozycji odwróconej z głową w miejscu na nogi pasażera włącznie :-)

    - stwierdziliśmy, że hałas jest od strony kierowcy.

    - idąc za radą kolegi zamontowałem mikrofon w komorze silnika i jednoznacznie można stwierdzić, że nie pochodzi on z kabiny tylko z komory silnika

    poniżej nagrania z mikrofonu umieszczonego w komorze silnika + zdjęcie z jego lokalizacji.
    https://www.dropbox.com/s/5yzecr7nun...A0006.jpg?dl=0
    https://www.dropbox.com/s/5iirg3uein...A0000.mp4?dl=0
    https://www.dropbox.com/s/9iqreajalj...A0005.m4a?dl=0

    - hałas jest zdecydowanie większy po stronie kierowcy niż pasażera, na wolnych obrotach go nie ma pojawia się od 2200 do 2600 bardzo głośno ale jest słyszalny ( przez mikrofon)
    już od 1500 i potem pojawia się około 5500

    Macie jakieś pomysły co to może być? Wyraźnie związane z obrotami silnika pod obciążeniem ( delikatne przyśpieszanie hałasu nie generuje )
    Ostatnio edytowane przez Andrzej..Z ; 15-09-2019 o 12:09

  8. #8
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Stelvio 280
    Postów
    36

    Domyślnie

    Samochód w serwisie od czwartku, hałas stał się na tyle głośny, że był słyszalny również na postoju.
    Diagnoza :

    Jedna ze śrub turbosprężarki odkręciła się całkowicie i wypadła, druga była luźna i ledwie się trzymała :-)

    W przyszłym tygodniu mają być części, do sprężarki i zobaczymy jaki będzie efekt. Spodziewam się, że załatwi to problem.
    Ciekawe co jeszcze mam niedokręcone ? Auto ma dopiero 34,000 przebiegu.

Podobne wątki

  1. [159] blue and me głośny dzwięk sygnału dzwonka telefonu
    Utworzone przez gibson w dziale 159/Brera/Brera Spider
    Odpowiedzi: 16
    Ostatni post / autor: 13-05-2019, 18:51
  2. [159] Sportwagon - wyczuwam drgania przy powolnym przyśpieszaniu przy prędkości 20-30 km/h
    Utworzone przez axel40 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 35
    Ostatni post / autor: 11-05-2018, 09:59
  3. [159] Skrzypienie przy przyśpieszaniu, ustepuje przy puszczeniu gazu. Wahacz górny?
    Utworzone przez robbie w dziale 159/Brera/Brera Spider
    Odpowiedzi: 23
    Ostatni post / autor: 15-11-2016, 17:34
  4. [Brera] szarpanie przy przy przyśpieszaniu, kontrolka silnika
    Utworzone przez dandel84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 06-07-2014, 09:50
  5. Odpowiedzi: 0
    Ostatni post / autor: 19-12-2012, 14:45

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce