Strona 1 z 11 12345678910 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 108
  1. #1
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    98

    Domyślnie Praca na 3 cylindry

    Miałem wczoraj taki dziwny efekt, na zimnym silniku, nie grzejąc go przed ruszeniem a dałem mu ciut w palnik bo się spieszyłem, auto zaczęło pracować na 3 cylindry, (Stelvio 280KM) trwało to może 4-5 sek. odpuściłem gaz dodałem i już było ok, najpierw pomyślałem że świece, mam nalatane 75 000 km ale sprawdziłem i świece były wymienione przy 60 000 km, tak jakby wilgoć na kablach, miał ktoś coś podobnego w 2.0T ?


    › Więcej...: Praca na 3 cylindry

  2. #2
    Użytkownik Rowerzysta Avatar arturo132
    Dołączył
    06 2011
    Mieszka w
    Opole
    Auto
    Stelvio 2.0 280+, Giulietta 1,6
    Postów
    459

    Domyślnie

    U mnie na zimnym raz też tak się zrobiło jak dałem mocno w palnik. Odpuściłem gaz dodałem znowu i już było ok. Trwało to 2-3 sekundy.

    Może to być problem z multiair.

    Ktoś na forum miał podobny problem na zimno ale chyba trwało to dłużej. Wymienili mu Multiair na gwarancji.

  3. #3
    Użytkownik Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, Lancia Phedra FL, 147 2.0 3D, RAV4 04' i GT JTD
    Postów
    7,538

    Domyślnie

    Gęsty, zimny olej, który nie dochodzi wszędzie z odpowiednim ciśnieniem i nie daje możliwości pracy MA w idealny sposób może powodować spadek kompresji na którymś cylindrze i takie mogą być efekty.
    Więc dawanie w piec na zimnym, szczególnie przy takich rozwiązaniach może być zgubne w skutkach.

  4. #4
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    98

    Domyślnie

    Dzięki za sugestie, temat się już nie powtórzył , wezmę pod rozwagę co napisaliście


    Wysłane z iPhone za pomocą Tapatalk

  5. #5
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    98

    Domyślnie

    Dziś temat się powtórzył, od razu po zapaleniu silnika, nierówna praca silnika przez ok 1 minutę , sam wyrównał , ruszyłem dopiero jak olej złapał 1 kreskę temp, podczas jazdy bez uwag


    Wysłane z iPhone za pomocą Tapatalk

  6. #6
    Użytkownik Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, Lancia Phedra FL, 147 2.0 3D, RAV4 04' i GT JTD
    Postów
    7,538

    Domyślnie

    Jedź z tym do serwisu. Zostaw im na noc i niech zdiagnozują. Błędów na desce Ci nie wywala?

  7. #7
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    98

    Domyślnie

    Bez błędów, stało się to w odstępie tygodnia drugi raz, dziś bez problemu rano, pewno gowno znajda


    Wysłane z iPhone za pomocą Tapatalk

  8. #8
    Użytkownik Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, Lancia Phedra FL, 147 2.0 3D, RAV4 04' i GT JTD
    Postów
    7,538

    Domyślnie

    Co ile olej zmieniasz? Jaka była temperatura gdy zapalałeś?

  9. #9
    Użytkownik Świeżak
    Dołączył
    03 2018
    Mieszka w
    BB
    Auto
    AR Stelvio Executive
    Postów
    98

    Domyślnie

    Olej co 15 tkm, wczoraj było +5, dziś 0


    Wysłane z iPhone za pomocą Tapatalk

  10. #10
    Użytkownik Świeżak
    Dołączył
    11 2018
    Auto
    Alfa Romeo Giulia Q
    Postów
    214

    Domyślnie

    mam tak samo. ostatnio nawet podczas jazdy (czyli jakąś minutę po odpaleniu) auto złapało pracę na 3 cylindry i szarpało (po odejmowaniu gazu i dodawaniu gazu). po 1 km jazdy wszystko było ok.

Podobne wątki

  1. Praca na trzy cylindry
    Utworzone przez szpodek w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 22-06-2017, 21:39
  2. Nie pali na 2 cylindry
    Utworzone przez maxrolex w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 01-09-2016, 19:48
  3. Praca na 3 cylindry... (alfa 147 1.6 - 105km)
    Utworzone przez Rydzyk w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 05-07-2014, 16:41
  4. Odpalenie na 4 cylindry JTD?
    Utworzone przez RRR w dziale 166
    Odpowiedzi: 4
    Ostatni post / autor: 02-07-2012, 23:30
  5. Cylindry
    Utworzone przez acer11 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 21-04-2009, 16:38

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory