Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Rowerzysta Avatar Wilq84
    Dołączył
    03 2020
    Mieszka w
    Kraków
    Auto
    było: Astra J GTC OPC, jest: Giulia Veloce 2.0T Q4 2018r.
    Postów
    250

    Domyślnie dzwięk "wyjacych syren" przy przyspieszaniu/odpaleniu silnika

    temat nie zwiazany z miśkami jadacymi za mna

    od paru tygodniu probuje zlokalizowac skad pochodzi dzwięk "syren", po kazdorazowym odpaleniu silnika, dochodzi taki dzwiek z glosnikow, nie moge zlokalizowac czy to cos z android auto czy cos z telefonu, ktory jest sparowany z Alfa Connect.
    Juz mnie to zaczyna irytowac lekko, tak samo podczas przyspieszania jak jestem w trasie, trwa to kilka sekund i ustaje, mam odpalonego w tle janosika, elma pod usb wpietego na stale, kamerke przednia, pendrive'a z mp3 pod przednie usb. Przepisow nie lamie predkosciowych zeby to szlo z janosika, ale juz nie wiem sam.....moze cos z alarmu, albo slabie aku? nie mam pojecia...

    mial ktos cos podobnego?


    › Więcej...: dzwięk "wyjacych syren" przy przyspieszaniu/odpaleniu silnika

  2. #2
    Użytkownik Rowerzysta
    Dołączył
    08 2012
    Auto
    Giulia 2.0 200km
    Postów
    390

    Domyślnie

    Proponuje odpiąć te wszystkie gadżety. Ja nie mam nic z tych rzeczy i nie słyszałem takich efektów nigdy...
    Alarm fabryczny mam, aktu tez wykluczam.

  3. #3
    Użytkownik Znawca Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    1,484

    Domyślnie

    Tak jakby się coś sprzęgało albo siało. Tak jak kolega mówi trzeba by było odpiąć te gadżety i zobaczyć

  4. #4
    Użytkownik Rowerzysta Avatar Wilq84
    Dołączył
    03 2020
    Mieszka w
    Kraków
    Auto
    było: Astra J GTC OPC, jest: Giulia Veloce 2.0T Q4 2018r.
    Postów
    250

    Domyślnie

    tak jak koledzy sugerowali, tak tez zrobilem. Wychodzi na to ze albo kamerka pod gniazdo zapalniczki, albo kabel usb do telefonu, podlaczony do portu w podlokietniku..ciekawe...z tym, ze jak jedno z tych dwoch bylo podpiete to "syren" nie bylo, jak oba urzadzonka wpiete to wychodzi ze wtedy wyje przy przyspieszaniu/ruszaniu z miejsca

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    06 2018
    Auto
    Stelvio 2.0/200KM
    Postów
    417

    Domyślnie

    Cytat Napisał Wilq84 Zobacz post
    tak jak koledzy sugerowali, tak tez zrobilem. Wychodzi na to ze albo kamerka pod gniazdo zapalniczki, albo kabel usb do telefonu, podlaczony do portu w podlokietniku..ciekawe...z tym, ze jak jedno z tych dwoch bylo podpiete to "syren" nie bylo, jak oba urzadzonka wpiete to wychodzi ze wtedy wyje przy przyspieszaniu/ruszaniu z miejsca
    Zasil akcesoria przez osobne zasilacze 12/5V. Jeżeli nie będzie piszczało -> albo za duży pobór mocy przez akcesoria, albo masz popsutą wbudowaną w samochód przetwornicę 12/5V.

  6. #6
    Użytkownik Rowerzysta Avatar Shimmy
    Dołączył
    04 2019
    Mieszka w
    KR/ERA
    Auto
    Giulia B-Tech
    Postów
    465

    Domyślnie

    Miałem wcześniej w foce odbiornik bluetooth wpięty do AUX i zasilany z gniazda zapalniczki. Przy przyspieszaniu było słychać z głośników, że wciskam gaz Pomogło dokupienie izolatora masy (ground loop isolator). Natomiast w twoim przypadku to nie pomoże :/

  7. #7
    Użytkownik Rowerzysta Avatar Wilq84
    Dołączył
    03 2020
    Mieszka w
    Kraków
    Auto
    było: Astra J GTC OPC, jest: Giulia Veloce 2.0T Q4 2018r.
    Postów
    250

    Domyślnie

    ok, dzieki Panowie za info - za miesiac przeglad w aso to im moze to zlece do listy "tu dusow"

Podobne wątki

  1. [MiTo] Alfa Romeo Mito 1,4 105KM MultiAir "wyje" po odpaleniu
    Utworzone przez Marcin G w dziale MiTo/Giulietta
    Odpowiedzi: 3
    Ostatni post / autor: 24-12-2017, 10:29
  2. Po odpaleniu komunikat "engine oil level..."
    Utworzone przez dyymianek w dziale 156
    Odpowiedzi: 17
    Ostatni post / autor: 30-01-2013, 15:19
  3. Krótki "pisk" silnika przy odpalaniu
    Utworzone przez Abidibi1509 w dziale GT
    Odpowiedzi: 5
    Ostatni post / autor: 04-11-2012, 13:08
  4. po odpaleniu chodzi nierówno i "pyrka" jak traktor
    Utworzone przez janpl2 w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 28-06-2011, 16:23
  5. chwilowe "zmułki" przy przyspieszaniu JTD
    Utworzone przez Kacper_156 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 23-05-2011, 18:24

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory