Strona 5 z 5 PierwszyPierwszy 12345
Pokaż wyniki od 41 do 43 z 43
  1. #41
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    8,003

    Domyślnie

    Cytat Napisał KarolR Zobacz post
    Panowie potrzebna pomoc. Giulia 2.0t z 2019.
    Zamontowany bypass SGW ale nadal wyswietla ze SGW MODULE DETECTED.
    Po przejsciu dalej na czerwono wyswietla ze Security Gateway Module (SGW) Removed
    Nie moge skasowac bledow ktore pojawily sie po odpieciu akumulatora bo MES mysli ze auto ma SGW mimo ze kable odlaczone z SGW i podpiete pod bypass.
    Załącznik 273437
    MES wyświetla obecność SGW tylko po informacji zapisanej w Proxi auta, nie detektuje go, więc mylnie interpretujesz. Często w autach bez bypassu też wyświetla SGW removed (ale nie zawsze)- w ogóle tym się nie przejmuj, to nie ma znaczenia, a MES to nie idealne narzędzie (choć najepsze jakie mamy).
    Błędów może nie chce skasować bo są pewnie stałe - ciągle jest przyczyna błędu.
    NIe trzeba robić proxi żeby kasować błędy wcześniej.

    Czy to Ty kupiłeś 10 dni temu ode mnie bypass (i dezaktywator)? jeśli tak to wystarczy zadzwonić jakiś support masz jako klient z definicji u mnie.

    Po odłączeniu aku zawsze są błędy, trzeba startnąć samochód, pokręcić kierą lewo/prawo max i na środek, ja zawsze jeszcze obroty podnoszę na chwilę, gaszę silnik. z reguły kolejne uruchomieni i już tip top, no chyba że porobiłeś jakieś duże zmiany typu Race/ACC, to wtedy 5x rozruch parę sek/ wyłączenie, potem w ABS kalibracje dopiero, potem czyszczenie błędów, choć miałem auta bardziej oporne i jeszcze powtarzałem 5x rozruch/stop żeby w ogóle pozbyć się błędów - nie wiem do końca od czego to zależy (firmwary?)


    › Więcej...: [Giulia/Stelvio] - Szybkie pytania, szybkie odpowiedzi.

  2. #42
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa Romeo Giulia
    Postów
    3

    Domyślnie

    Cytat Napisał epsonix Zobacz post
    MES wyświetla obecność SGW tylko po informacji zapisanej w Proxi auta, nie detektuje go, więc mylnie interpretujesz. Często w autach bez bypassu też wyświetla SGW removed (ale nie zawsze)- w ogóle tym się nie przejmuj, to nie ma znaczenia, a MES to nie idealne narzędzie (choć najepsze jakie mamy).
    Błędów może nie chce skasować bo są pewnie stałe - ciągle jest przyczyna błędu.
    NIe trzeba robić proxi żeby kasować błędy wcześniej.

    Czy to Ty kupiłeś 10 dni temu ode mnie bypass (i dezaktywator)? jeśli tak to wystarczy zadzwonić jakiś support masz jako klient z definicji u mnie.

    Po odłączeniu aku zawsze są błędy, trzeba startnąć samochód, pokręcić kierą lewo/prawo max i na środek, ja zawsze jeszcze obroty podnoszę na chwilę, gaszę silnik. z reguły kolejne uruchomieni i już tip top, no chyba że porobiłeś jakieś duże zmiany typu Race/ACC, to wtedy 5x rozruch parę sek/ wyłączenie, potem w ABS kalibracje dopiero, potem czyszczenie błędów, choć miałem auta bardziej oporne i jeszcze powtarzałem 5x rozruch/stop żeby w ogóle pozbyć się błędów - nie wiem do końca od czego to zależy (firmwary?)
    Dzięki @epsonix tak ja kupowałem od Ciebie bypass bo chciałem łopatki domontować. Zainstalowałem manetki dzisiaj i puściłem proxy allignmet, pokasowałem błędy i wszystko śmiga. Jedna rzecz tylko pozostała a mianowicie miga mi licznik kilometrów cały czas. Czy to normalne i zniknie po czasie czy coś spieprzyłem?

    BTW czy ktoś może posiada specsy z jaką siłą dokręcać śrubę mocującą kierownice? I zauważyłem że fabryka dawała locktite. Czy bawić się i nakładać przy dokręcaniu czy nie trzeba?

    Wysłane z mojego SM-N950F przy użyciu Tapatalka

  3. #43
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Mieszka w
    Bielsko-Biała
    Auto
    Giulia Veloce 2.0T Q4 i Giulietta 1.4TB
    Postów
    8,003

    Domyślnie

    jak Ci migają kilometry to któryś moduł nie przeszedł proxi, czasem zdarza sie timeout (zrób proxi na nowo), a może masz jedną z 2 rzeczy - grzanie tylnej kanapy albo moduł emergency call (MY2020)? jeśli jeden z tych modułów to musisz poczekać na nowszego MESa - temat który wałkowałem z Yanim (autor MESa), jak miałem auto podziałaliśmy i efektem jest MES z wsparciem - taki jednak mam na swój użytek narazie (Yani prosił żeby nie rozpowrzechniać).

    ja loctite zawsze daję, natomiast dokręcam na wyczucie, wstępnie lekko, potem trochę jeszcze pobiję dłońmi po kierownicy i dopiero finalnie dokręcam.

Podobne wątki

  1. [Giulietta] Uconnect - pytania i odpowiedzi
    Utworzone przez radosuaf w dziale MiTo/Giulietta
    Odpowiedzi: 263
    Ostatni post / autor: 18-03-2020, 19:57
  2. Giulia i Stelvio NRING, Giulia Veloce Ti czyli nowości z Genewy
    Utworzone przez GexN w dziale Giulia/Stelvio
    Odpowiedzi: 7
    Ostatni post / autor: 02-03-2018, 13:13
  3. 2 szybkie pytania
    Utworzone przez roj89 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 23-08-2014, 21:20
  4. Szybkie pytania i odpowiedzi. (Wyciek płynu)
    Utworzone przez Krzychu52 w dziale 156
    Odpowiedzi: 19
    Ostatni post / autor: 01-01-2012, 17:47
  5. Lambda. 2 szybkie pytania.
    Utworzone przez baronkowaty w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 09-09-2009, 20:34

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory