Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2014
    Auto
    Stelvio BiTech 280 KM ; AR 159 SW 1.9
    Postów
    15

    Domyślnie Światła na postoju

    Cześć
    Czy wie ktoś jak wyłączyć światła na postoju przy zapalonym silniku?


    › Więcej...: Światła na postoju

  2. #2
    Użytkownik Znawca
    Dołączył
    01 2009
    Mieszka w
    Warszawa
    Auto
    Alfy Romeo MiTo; Alfa Romeo 159sw; Alfa Romeo Gulia Super
    Postów
    1,032

    Domyślnie

    Odpowiem za Giulię - nie da się.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2014
    Auto
    Stelvio BiTech 280 KM ; AR 159 SW 1.9
    Postów
    15

    Domyślnie

    Cytat Napisał Marek156/159sw Zobacz post
    Odpowiem za Giulię - nie da się.
    Dzięki za info, bo już myślałem że nie ogarniam....

  4. #4
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003,jest 159,1,9 200PS, Giulia 280PS
    Postów
    1,338

    Domyślnie

    Dziwne z tymi światłami. W mojej amerykance da się wyłączyć światła przy pracującym silniku, automatycznie włączają się jak ruszę.

  5. #5
    Użytkownik Znawca
    Dołączył
    01 2009
    Mieszka w
    Warszawa
    Auto
    Alfy Romeo MiTo; Alfa Romeo 159sw; Alfa Romeo Gulia Super
    Postów
    1,032

    Domyślnie

    @kaz156 - bez złośliwości, żyjemy w Europie a nie w USA. Jest wiele różnic w wyposażeniu ze względu na przepisy.

  6. #6
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003,jest 159,1,9 200PS, Giulia 280PS
    Postów
    1,338

    Domyślnie

    Nie bardzo rozumiem, są przepisy w UE zabraniające stać z wył. światłami z uruchomionym silnikiem? Po co mi palące się światla, jak np. w garażu coś grzebię przy aucie.

  7. #7
    Użytkownik Fachowiec
    Dołączył
    02 2014
    Mieszka w
    RZ
    Auto
    Stelvio 2018 Sport
    Postów
    2,750

    Domyślnie

    Cytat Napisał Marek156/159sw Zobacz post
    Odpowiem za Giulię - nie da się.
    da się - trzeba tylko wyłącznik zmienić na wersję USA- u mnie da się wył na zero że nawet nie świecą się dzienne

  8. #8
    Użytkownik Znawca
    Dołączył
    01 2009
    Mieszka w
    Warszawa
    Auto
    Alfy Romeo MiTo; Alfa Romeo 159sw; Alfa Romeo Gulia Super
    Postów
    1,032

    Domyślnie

    @Dareek - to że różne elementy można zamieniać (USA-Europa) to wiem, ale to nie jest wyznacznik dla posiadaczy Giulii kupionych w Europie. Tak więc w wersji europejskiej się nie da.

  9. #9
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003,jest 159,1,9 200PS, Giulia 280PS
    Postów
    1,338

    Domyślnie

    Ja mam lampy i przełacznik UE i światła mogę wyłaczyć, tak że nie jest to raczej kwestia samego przełącznika. Mój przełacznik z USA zakładaliśmy do Stelvio z salonu polskiego i nie wyłaczał świateł.

  10. #10
    Użytkownik Fachowiec
    Dołączył
    02 2014
    Mieszka w
    RZ
    Auto
    Stelvio 2018 Sport
    Postów
    2,750

    Domyślnie

    Cytat Napisał Marek156/159sw Zobacz post
    @Dareek - to że różne elementy można zamieniać (USA-Europa) to wiem, ale to nie jest wyznacznik dla posiadaczy Giulii kupionych w Europie. Tak więc w wersji europejskiej się nie da.
    przeczytaj pytanie -padło pytanie czy się da - da się bez wnikania w szczegóły - na pewno w wersji usa/ca i takie są i też jeżdżą po polskich drogach- więc nie szukaj proszę kwadratowych jaj - Świat się nie kończy na autach tylko z rynku EU.

    - - - Updated - - -

    Cytat Napisał kaz156 Zobacz post
    Ja mam lampy i przełacznik UE i światła mogę wyłaczyć, tak że nie jest to raczej kwestia samego przełącznika. Mój przełacznik z USA zakładaliśmy do Stelvio z salonu polskiego i nie wyłaczał świateł.
    podejrzewam że jest to kwestia ustawienia świateł w menu radia i tyle- na każdym przełączniku jest 0 - tylko trzeba pokrętłem dać w lewo i chwilkę je przytrzymać- powinny zgasnąć mimo pracującego silnika. co więcej dołożenie przełącznika z EU wersji do USA w giulii powoduje takie samo działanie - czyli przekręcenie przełącznika w pozycję 0 i przytrzymanie ok 1 sek wyłącza całkiem światła łącznie z dziennymi.

Podobne wątki

  1. [Giulietta] 1,4MA start po postoju
    Utworzone przez dobryalf w dziale MiTo/Giulietta
    Odpowiedzi: 1
    Ostatni post / autor: 12-06-2019, 08:52
  2. [159] Wibracje na postoju
    Utworzone przez hipcio w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 22-01-2017, 18:28
  3. [1.8 TS] Grzeje się na postoju...
    Utworzone przez ziulek61 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 31-07-2013, 06:53
  4. 156 - coś żre prąd na postoju
    Utworzone przez Lopezius w dziale 156
    Odpowiedzi: 43
    Ostatni post / autor: 06-12-2010, 20:46
  5. [156] gazowanie na postoju
    Utworzone przez b.pawelek w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 21-04-2008, 22:35

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory