Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2021
    Auto
    Alfa Romeo Giulia VeloceTi
    Postów
    5

    Question Check engine - niedostępny system start/stop

    Witam,
    od dwóch tygodni byłem szczęśliwym właścicielem Giuli VeloceTi, ale niestety w poniedziałek pojawił mi się komunikat Check engine - niedostępny system start/stop. Samochód przejechał 2000km. We wtorek rano komunikat zniknął by ponownie się pojawić w czwartek. Czy ktoś coś podobnego miał? jaka była diagnoza w ASO?


    › Więcej...: Check engine - niedostępny system start/stop

  2. #2
    Użytkownik Maniak resoraków Avatar Azalgo
    Dołączył
    04 2015
    Mieszka w
    Jelenia Góra
    Auto
    Giulia Veloce 2.0T
    Postów
    676

    Domyślnie

    Start stop zazwyczaj fisiuje od akumulatora. Wystarczy małe niedoładowanie i auto wyłącza funkcję ss.


    Wysłane z iPhone za pomocą Tapatalk Pro

  3. #3
    Użytkownik Maniak resoraków Avatar Azalgo
    Dołączył
    04 2015
    Mieszka w
    Jelenia Góra
    Auto
    Giulia Veloce 2.0T
    Postów
    676

    Domyślnie

    Miałeś auto z produkcji czy ze stocku i postało trochę u dealera?


    Wysłane z iPhone za pomocą Tapatalk Pro

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2021
    Auto
    Alfa Romeo Giulia VeloceTi
    Postów
    5

    Domyślnie

    Cytat Napisał Azalgo Zobacz post
    Miałeś auto z produkcji czy ze stocku i postało trochę u dealera?


    Wysłane z iPhone za pomocą Tapatalk Pro
    DEMO od dealera

  5. #5
    Użytkownik Rowerzysta Avatar jml
    Dołączył
    08 2017
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo Giulia 2.0 TBi 200KM
    Postów
    441

    Domyślnie

    Start/stop może "fisiować" od akumulatora ale chyba nie wyrzuca wtedy check engine, jeśli dobrze pamiętam. Check engine zawsze wyłącza start/stop i zmiany trybów jazdy.

    Jedź do ASO to może być wszystko.

  6. #6
    Użytkownik Znawca Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio 2.0 280KM
    Postów
    1,866

    Domyślnie

    Cytat Napisał jml Zobacz post
    Jedź do ASO to może być wszystko.
    dodatkowo nie działa DNA?
    dokładnie, ogólnie najbardziej prawdopodobne to:
    -niedoładowany akumulator
    -może być kwestia aktualizacji selektora DNA
    -lub jakiś błąd związany z magistralą (jakieś połączenie)

    Daj znać co wyszło

  7. #7
    Użytkownik Maniak resoraków Avatar Shimmy
    Dołączył
    04 2019
    Mieszka w
    KR/ERA
    Auto
    Giulia B-Tech+
    Postów
    804

    Domyślnie

    Cytat Napisał Marco z Julji Zobacz post
    Czy ktoś coś podobnego miał? jaka była diagnoza w ASO?
    To jest niestotne czy ktokolwiek miał podobną sytację. Ten zestaw kontrolek wyświetlać się będzie przy kilkudziesięciu różnych kodach błędów. Albo podepniesz sobie kompa i je odczytasz albo pójdziesz z tym do ASO. Bez kodów nic nie wywróżymy.

    Ja widziałem takie błędy przy zrobionym GPF delete. Raczej nie to samo co u Ciebie, prawda?

  8. #8
    Użytkownik Świeżak
    Dołączył
    10 2017
    Auto
    Stelvio FE
    Postów
    86

    Domyślnie

    Zdaza sie raz na rok, samo kasuje. ASO nie znalazlo przyczyny.

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2021
    Auto
    Alfa Romeo Giulia VeloceTi
    Postów
    5

    Domyślnie

    Witam, wczoraj byłem w ASO na diagnostyce komputerowej. Okazało się że błąd jest efektem usterki termozaworu w układzie chłodzenia. On wyrzuca błąd przez co pojawia się check engine i nie dział start/stóp oraz dna. W przyszłym tygodniu mam odstawić auto. Zobaczymy co poradzą.

  10. #10
    Użytkownik Rowerzysta Avatar jml
    Dołączył
    08 2017
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo Giulia 2.0 TBi 200KM
    Postów
    441

    Domyślnie

    Cytat Napisał Marco z Julji Zobacz post
    Witam, wczoraj byłem w ASO na diagnostyce komputerowej. Okazało się że błąd jest efektem usterki termozaworu w układzie chłodzenia. On wyrzuca błąd przez co pojawia się check engine i nie dział start/stóp oraz dna. W przyszłym tygodniu mam odstawić auto. Zobaczymy co poradzą.
    Miałem to samo w ciągu pierwszych 100 przejechanych kilometrów. Wymienili termozawór na gwarancji, zero problemów później. Auto było ze stoku i stało ok. 1.5 roku niejeżdżone.

Podobne wątki

  1. [Giulietta] Check engine i niedostępny Start&Stop
    Utworzone przez typowykarol w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 20-06-2021, 20:13
  2. [Stelvio] Błąd hamulca ręcznego, Start/Stop niedostępny- Stevlio
    Utworzone przez jazdza w dziale Giulia/Stelvio
    Odpowiedzi: 9
    Ostatni post / autor: 24-01-2021, 16:09
  3. Stelvio - komunikat Start/Stop niedostepny & Check engine
    Utworzone przez Gredsg w dziale Giulia/Stelvio
    Odpowiedzi: 2
    Ostatni post / autor: 23-10-2020, 15:57
  4. [Giulietta] zapalona kontrolka check engine- zdeaktywowany start stop oraz DNA
    Utworzone przez Góral1975 w dziale MiTo/Giulietta
    Odpowiedzi: 45
    Ostatni post / autor: 25-03-2019, 13:43
  5. [Giulietta] Check engine i Start&Start niedostępny
    Utworzone przez Roman35 w dziale MiTo/Giulietta
    Odpowiedzi: 15
    Ostatni post / autor: 04-03-2017, 03:52

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory