Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Świeżak
    Dołączył
    01 2022
    Mieszka w
    Warszawa
    Auto
    Stelvio Veloce MY2021
    Postów
    234

    Domyślnie Awaria Connect Box

    Dwa razy już mi wyskoczył komunikat "Moduł Connect Box uległ uszkodzeniu, skontaktuj się z serwisem w celu naprawy".
    Po naciśnięciu OK - niby wszystko wydaje się działać normalnie.
    Wydaje mi się, że to się pojawiło w obu przypadkach podczas szybkiego wrzucenia wstecznego biegu zaraz po odpaleniu silnika (jeszcze podczas startowania wyświetlacza). Ciemny ekran a po jakiejś minucie logo i w/w komunikat.

    Dziś jadę do serwisu na akcję związaną ze światłami to im powiem żeby to też sprawdzili przy okazji.
    Ale chętnie bym usłyszał od Was czy to jakaś znana usterka.


    › Więcej...: Awaria Connect Box

  2. #2
    Użytkownik Świeżak
    Dołączył
    08 2020
    Auto
    Stelvio Veloce MY2020
    Postów
    200

    Domyślnie

    u mnie bardzo znana
    serwis walczy z tym tematem od półtorej roku. Po raz pierwszy pojawił się ten komunikat po nieudanej aktualizacji modułu, która przyszła automatycznie "via air". Wymieniono mi ten moduł już dwa razy i co jakiś czas ten komunikat mi się pojawia. Przy okazji nie działały niektóre rzeczy z aplikacji w telefonie. Po jednej z akcji serwisowych zaczęły działać te niedziałające, a zniknęły te które były (otwieranie i zamykanie drzwi). Po interwencji telefonicznej na infolinii Alfy uruchomiono mi po kilkunastu dniach te funkcje zdalnie z Włoch. Brakuje mi jeszcze send&go i znów pojawił się komunikat o awarii modułu. Mam od 10 dni auto zastępcze, moja Alfa stoi w serwisie i walczą z tematem. Jakby Twój serwis miał problem to niech dzwonią do Szczecina, a jak znają rozwiązanie to też niech zadzwonią i podzielą się wiedzą

  3. #3
    Użytkownik Świeżak
    Dołączył
    01 2022
    Mieszka w
    Warszawa
    Auto
    Stelvio Veloce MY2021
    Postów
    234

    Domyślnie

    Ok, dam Ci znać dziś wieczorem co powiedzieli :-).

    U mnie te "via air" są co kilka dni, może to po którejś z nich wykonanej przy wcześniejszym uruchomieniu?? - nie potrafię powiedzieć. Najbardziej kojarzy mi się z tym szybkim powerOn+wsteczny co u mnie jest w zasadzie nagminne (każdy wyjazd z garażu a czekać mi się nigdy nie chce żeby się "system" do końca podniósł).

  4. #4
    Użytkownik Świeżak
    Dołączył
    01 2022
    Mieszka w
    Warszawa
    Auto
    Stelvio Veloce MY2021
    Postów
    234

    Domyślnie

    Nie wiem czy coś mądrego się dowiem... "Jest kampania serwisowa na Connecta i przeprowadzimy od razu".

  5. #5
    Użytkownik Świeżak
    Dołączył
    08 2020
    Auto
    Stelvio Veloce MY2020
    Postów
    200

    Domyślnie

    Ciekawe, bo ja rozmawiałem z przemiłą panią z Włoch na infolinii 10 dni temu i spytałem czy nie ma dla mnie jakiś kampanii i sprawdziła, że nie ma. A przecież wiedziała o moim problemie z ACB. I już 10 dzień robią tę kampanię?

  6. #6
    Użytkownik Świeżak
    Dołączył
    01 2022
    Mieszka w
    Warszawa
    Auto
    Stelvio Veloce MY2021
    Postów
    234

    Domyślnie

    Wgrali mi dwa updaty. Na protokole mają numery 6439 (to AFLS) i 6456 (to powinen być ten ConnectBox).
    Subiektywnie, wydaje mi się, że szybciej przełącza się ekran, z widoku kamery cofania do głównego. Ale może to autosugestia.
    Animacje drzwi działają. Send&Go także.
    Numer firmware 132.003 - ale nie wiem czy się zmienił, przedtem też miałem 132 tylko niestety nie pamiętam czy 003 czy inny :-(.
    Ostatnio edytowane przez netzmark ; 16-05-2022 o 18:37

  7. #7
    Użytkownik Quadrifoglio Verde Avatar radosuaf
    Dołączył
    03 2010
    Mieszka w
    Poznan, Poland, Poland
    Auto
    Alfa Romeo Giulia Business 200 KM MY21
    Postów
    7,967

    Domyślnie

    132.003 jest dostępny od listopada 2021, więc raczej nic nowego . Mnie się ten błąd pojawił 2 razy - raz tak sam z siebie, raz zaraz po aktualizacji z wersji 119 do 132. No ale ja nie mam nawigacji, może to dlatego .
    Alfa Romeo Giulia Business 200 KM 2021
    Peugeot 308 SW 1.2 130 KM 2019

    Były: Renault Clio I 1.2, Peugeot 307 SW 1.6 110 KM, AR 147 1.6 TS 105 KM, Giulietta 1.4 MA 170 KM, Giulietta 1.4 MA 150 KM, Alfa Romeo 75 2.0 TS

  8. #8
    Użytkownik Świeżak
    Dołączył
    01 2022
    Mieszka w
    Warszawa
    Auto
    Stelvio Veloce MY2021
    Postów
    234

    Domyślnie

    Mi się pojawił dwa razy pomimo nawigacji.
    Na razie po updacie 6456 (który ostatecznie nie wiem co dokładnie zmienił) u mnie cisza, ale wiadomo to nic nie znaczy skoro to wyskakuje raz na miesiąc (przynajmniej u mnie).

  9. #9
    Użytkownik Świeżak
    Dołączył
    08 2020
    Auto
    Stelvio Veloce MY2020
    Postów
    200

    Domyślnie

    Poczekaj trochę dłużej. Mi się pojawia tak co dwa, trzy miesiące? Od 6 maja auto stoi w serwisie właśnie na tę usterkę i brak jednej opcji w My Alfa Connect. ASO jest w kontakcie z TSO (chyba tak to się pisze, czyli z Włochami) i czekamy. Dostałem zastępcze X3, które co kilka dni mi przedłużają. Teraz mam do poniedziałku. I muszą mi to naprawić bo odstawiłem auto w ostatni dzień gwarancji.

  10. #10
    Użytkownik Fachowiec Avatar Kurynio
    Dołączył
    01 2019
    Mieszka w
    Lublin
    Auto
    Stelvio Q, wcześniej Stelvio 2.0 280
    Postów
    2,138

    Domyślnie

    Mi takie info pojawiło się po aktualizacji do 132. Pojawiło się jakieś 2 razy w dwa dni po aktualizacji i od tamtej pory nic (jakieś 2 miesiące)

Podobne wątki

  1. Ktora aplikacja lepsza? Alfa connect czy my alfa connect?
    Utworzone przez Seves w dziale Giulia/Stelvio
    Odpowiedzi: 9
    Ostatni post / autor: 20-04-2022, 19:35
  2. Connect nav wymiana na connect nav z alfy 159
    Utworzone przez imperol w dziale GT
    Odpowiedzi: 4
    Ostatni post / autor: 20-11-2019, 08:37
  3. [159] Connect Nav + AUX
    Utworzone przez Bassotronic w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 01-06-2015, 18:13
  4. connect nav+ sw
    Utworzone przez wodzart w dziale Car Audio
    Odpowiedzi: 0
    Ostatni post / autor: 21-02-2015, 23:36
  5. Connect nav+ i Gsm
    Utworzone przez cineks w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 08-03-2012, 20:05

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory