Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Auto
    Alfa Romeo Giulia Veloce TI + 159
    Postów
    2

    Domyślnie Start/Stop nie działa po wjechaniu w dziurę.

    Cześć,

    Po wjechaniu w dziurę zaczęły pojawiać się błędy o niedziałającym systemie start/stop. Ewidentnie dziura była tą przyczyną, ponieważ nigdy wcześniej ten błąd się nie pojawiał i wyskoczył od razu po dziurze Początkowo błędy pojawiały się co jakiś czas, jednak teraz pojawia się od razu po uruchomieniu silnika. Co może być przyczyną?

    Pozdrawiam.


    › Więcej...: Start/Stop nie działa po wjechaniu w dziurę.

  2. #2
    Użytkownik Świeżak Avatar Luqas&#913
    Dołączył
    10 2020
    Mieszka w
    Warszawa Bemowo
    Auto
    Alfa Romeo Giulia
    Postów
    38

    Domyślnie

    Sprawdź czy działają Ci oba światła drogowe - w xenonach 35W od wibracji potrafił się urwać kabel od sterowania przysłoną, co oprócz braku jednego światła drogowego powoduje błąd start-stop. Historia z pierwszej ręki, minęło trochę czasu zanim się zorientowałem że jedno długie mi nie świeci.

  3. #3
    Użytkownik Quadrifoglio Verde Avatar epsonix
    Dołączył
    10 2011
    Auto
    Giulia, Giulietta, GTV Spider
    Postów
    9,379

    Domyślnie

    Najlepsze jest to, że w tym wypadku błędne przypisanie błędu S&S/IAM do urwanego kabelka powoduje że ładowanie w realu spada na 13.1V - nie mam ogrzewania tylnej szyby po paru dniach jeżdżenia z tym problemem - idę skasować błąd i muszę pamiętać żeby nie mignąć komuś światłami bo znów wyskoczy.
    Niestety pogody na naprawę samemu póki co nie ma - na zewnątrz nie zrobię a w garażu zimuje Spider.

    - - - Updated - - -

    EDIT
    No, więc błędy skasowane, ładowanie wróciło na 14.5V od razu.

    Przy problemie z kabelkiem błąd IAM siedzi w ECU silnika i BCMie, do tego w BCMie jeszcze błąd lewej lampy i błąd ogrzewania szyby tylnej/lusterek - wiadomka SoC pokazywało akurat 46% więc BCM odcinał ogrzewanie (<50%).
    Najpierw trzebba skasować błędy w BCM, IAM się nie kasuje z pozostałymi aktywnymi (to ten błąd powiązania błedu IAM o którym wspomniałem - masakra co za idioci pisali soft i olewusy testowały w FCA), druga próba jak juz zostaje IAM kasuje się w BCM, wtedy da się skasować z ECU i można ruszać w drogę. Tylko nie migać nikomu długimi do czasu naprawy kabelka w lampie

  4. #4
    Użytkownik Znawca
    Dołączył
    02 2009
    Mieszka w
    Kąty Wrocławskie.
    Auto
    była AR156 1,9 JTD 110 2001; AR147 1,9 JTD 2003,jest 159,1,9 200PS, Giulia 280PS, Stelvio 280PS
    Postów
    1,489

    Domyślnie

    Cytat Napisał Mazate Zobacz post
    Po wjechaniu w dziurę zaczęły pojawiać się błędy o niedziałającym systemie start/stop. Ewidentnie dziura była tą przyczyną, ponieważ nigdy wcześniej ten błąd się nie pojawiał i wyskoczył od razu po dziurze Początkowo błędy pojawiały się co jakiś czas, jednak teraz pojawia się od razu po uruchomieniu silnika. Co może być przyczyną?
    Sprawdż, czy czasami jeden z zamków maski "nie odskoczył", w moim Stelvio, jak nie "złapie" któryś zamek, to właśnie świeci komunikat o niedziałającym start/stop.

Podobne wątki

  1. [Giulietta] DNA nie działa i start stop
    Utworzone przez Darek68 w dziale MiTo/Giulietta
    Odpowiedzi: 1
    Ostatni post / autor: 23-03-2021, 20:43
  2. [159] (159) Nie odpala po wjechaniu w dziurę.
    Utworzone przez Daamecky w dziale 159/Brera/Brera Spider
    Odpowiedzi: 0
    Ostatni post / autor: 24-10-2020, 15:35
  3. 1.9 JTD chwilowe odcięcie zapłonu po wjechaniu w dziurę.
    Utworzone przez kokot880 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 14-11-2017, 07:14
  4. [MiTo] Jak Wam działa czujnik cofania w połączeniu ze Start&Stop?
    Utworzone przez martomp1 w dziale MiTo/Giulietta
    Odpowiedzi: 0
    Ostatni post / autor: 28-08-2010, 21:26
  5. Odpowiedzi: 21
    Ostatni post / autor: 15-08-2009, 13:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory