Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa Romeo GT
    Postów
    2

    Angry Brak możliwości wbicia biegu 1.9 JTD

    Witam, mam problem z moją Alfą. Dzisiaj po odpaleniu nie byłem w stanie wbić żadnego biegu. Wcześniej może kilka razy sie zdarzyło, że cieżej było wbić jedynke i wsteczny, ale reszta zawsze wchodziła sprawnie. A dzisiaj od razu pacjent umarł. Biegi wbijają bez problemu na wyłączonym silniku, nie słychać niepokojących odgłosów dwumasy przy gaszeniu silnika. Wydaje mi się, że problemem jest sprzęgło, ale może ktoś widzi w tym uszkodzenie skrzyni biegów? Czy ktoś naprawiał to i wie jak ciężko jest się dobrać do sprzęgła w GT? Jakie koszty poniósł? Proszę o jakiekolwiek rady w tym temacie. Pozdrawiam


    › Więcej...: Brak możliwości wbicia biegu 1.9 JTD

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Alex_L
    Dołączył
    09 2018
    Auto
    Alfa GT JTD'04
    Postów
    14

    Domyślnie

    Jabym zaczął od silniczeka sprzęgła koszt 100 zł. Wymiana nie zbyt skomplikowana. Zobacz czy nie masz wycieków

  3. #3
    Użytkownik Znawca Avatar opozycjonista
    Dołączył
    12 2015
    Auto
    Kotek XE
    Postów
    1,131

    Domyślnie

    możliwe pęknięcie łapy łozyska oporowego, całe sprzęgło do wymiany
    F.Y.V.M.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2019
    Auto
    Alfa GT
    Postów
    22

    Domyślnie

    o tyle o ile mi wiadomo to tu jest sprzegło hydrauliczne... masz odpowiednią ilość płynu hamulcowego?

    na wyłaczonym silniku wbij bieg, wcisnij sprzeglo i sprobuj odpalic. daj znac co sie stalo? (nie rob tego jesli stoisz zaraz pod sciana)

    edit...

    a jak chodzi pedal sprzegla? tak jak wczesniej? lzej?

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa Romeo GT
    Postów
    2

    Domyślnie

    Płyn hamulcowy jest, sprawdzałem. Jak wrocilem do domu to auto zaczęło w miarę normalnie zmieniać biegi, jednak często za drugim/trzecim razem, bo nie chcę się wbić Pedal chodzi wydaje mi się lżej. Sprzęgło zawsze łapało mi nisko, ale teraz wydaje mi się, że lata luźniej niż poprzednio. Po świętach chyba zacznę z moim mechanikiem wyjmować graty i sprawdzać co nawaliło

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2019
    Auto
    Alfa GT
    Postów
    22

    Domyślnie

    To podejrzewam ze mógł ci paść wysprzęglik...

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

Podobne wątki

  1. [Brera] Zakleszczone radio, brak możliwości wyciągnięcia
    Utworzone przez Kojot24 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 19-11-2018, 13:03
  2. 156 1,9jtd 140 brak możliwości odpalenia.
    Utworzone przez baton w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 02-07-2018, 21:22
  3. Brak mozliwosci wbicia biegu
    Utworzone przez maniek6600 w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 27-06-2018, 14:36
  4. Odpowiedzi: 3
    Ostatni post / autor: 13-05-2015, 18:29
  5. [Giulietta] Brak możliwości wyszukania VIN
    Utworzone przez klimucho w dziale MiTo/Giulietta
    Odpowiedzi: 4
    Ostatni post / autor: 06-05-2015, 12:10

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce