Pokaż wyniki od 1 do 1 z 1
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Alfa Romeo GT
    Postów
    1

    Domyślnie Brak świałła wstecznego

    Witam jestem tu nowy i od razu mam piszę z problemem który mam od 4 miesięcy czyli zakupu auta.
    Od początku nie działało w aucie światło cofania. Miedzy innymi z tym problemem byłem w ASO, ale coś tam popatrzyli i stwierdzili że szukanie może kosztować od 400zł nawet do 600 więc sobie darowałem.
    Dziwnym trafem po wyjeździe z ASO światło zaczęło działa oraz czujnika parkowania, bo one też mi nie działają.
    Było tak przez kilka dni, właśnie podczas największych upałów. Gdy na dworze było gorąco światło działało, gdy zimniej to już nie. Tak banajmniej mi się wydaje, taki zauważyłem związek.
    Sam zabrałem się za temat.
    Troszkę poczytałem już na ten temat i wiem że trzeba sprawdzić czujniki na skrzyni biegów pod akumulatorem.
    Zatem wyjąłem wtyczkę z czujnika i dla pewności czy nie jest to problem wtyczki zdarłem troszkę izolacji z obu przewodów i skręciłem je ze sobą.
    Wsteczy nie pojawił się. Sprawdziłem te żarówkę i napięci na wtyczce od żarówki i oczywiście 0V
    Nie wiem gdzie szukać dalej bo kostki pod zderzakiem z prawej strony sprawdziłem i jedna ta najgrubsza to chyba od czujników parkowania jest , następna od oświetlenia tablicy i ostatnia od świateł przeciwmgielnych .
    A przewód od światła cofania wychodzi gdzieś z głównej wiązki.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20190707_154410.jpg
Wyświetleń:	0
Rozmiar:	127.2 KB
ID:	259980


    › Więcej...: Brak świałła wstecznego
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20190707_154410.jpg
Wyświetleń:	0
Rozmiar:	133.5 KB
ID:	259979  

Podobne wątki

  1. Brak wstecznego.
    Utworzone przez parada w dziale GT
    Odpowiedzi: 19
    Ostatni post / autor: 19-11-2015, 23:35
  2. [145] Brak wstecznego
    Utworzone przez maniek015 w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 23-08-2013, 11:28
  3. [GTV] Brak wstecznego i inne
    Utworzone przez klaudiusz76 w dziale Gtv/Gtv Spider
    Odpowiedzi: 1
    Ostatni post / autor: 21-01-2011, 12:10
  4. brak 5,6i wstecznego
    Utworzone przez marcolukas w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 02-11-2009, 10:41
  5. [155] Brak wstecznego biegu
    Utworzone przez 75andrew155 w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 26-10-2009, 00:10

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce