Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Świeżak Avatar mirage
    Dołączył
    07 2010
    Mieszka w
    Olsztyn
    Auto
    Alfa Romeo GT 1.9 JTD 2007r.
    Postów
    44

    Question Spadek mocy po wymianie oleju oraz filtrów (paliwa, oleju, powietrza).

    Cześć,
    Przeszukałem forum i znalazłem tylko jeden post o podobnym problemie, w którym sugerowano sprawdzenie szczelności dolotu.
    Od tygodnia jestem posiadaczem Alfy Romeo GT 1.9JTD 16V z 2007r. Pierwszy diesel w życiu. Wcześniej posiadałem Alfę 145 1.4 TS

    Problem :
    Alfa przed wymianą filtrów miała konkretnego kopa, gaz do dechy znaczył gaz do dechy. Dzik na drodze na każdym biegu.
    Po wymianie oleju oraz wszelakich filtrów Alfa na trzecim biegu już nie ma siły, nie rozpędza się.

    Co zauważyłem podczas wymiany i zrobiłem dodatkowo :
    1. Stary filtr powietrza był na prawdę konkretnie zabrudzony, do tego był nieprawidłowo zamontowany - nie pokrywał całej powierzchni obudowy.
    2. Przepływomierz wyglądał jakby był trzymany w gołębniku - "syf kiła i mogiła" - muchy na siatce, włosy i pył (a Alfa się zbierała jak szalona). Przeczyściłem go CX80 do styków i przedmuchałem sprężonym powietrzem.
    3. Rura dolotowa pomiędzy turbiną a przepływomierzem miała pęknięcie w miejscu opaski po stronie turbiny. Założyłem jak było, skręciłem opaską. Zamówiłem w sklepie nową, dzisiaj jeszcze ją odbiorę.
    4. Odwrotnie przykręciłem do obudowy taki elektrozawór z cieniutkimi, plastikowymi rurkami, co spowodowało brak działania turbiny. Nie wiedząc dlaczego turbina nie pracuje, od nowa wszystko rozłożyłem, odwróciłem ten elektrozawór i turbina zaczęła pracować.
    5. Przemyłem rurę intercoolera i wysuszyłem ręcznikami papierowymi (dokładnie sprawdziłem przed założeniem czy żaden nie pozostał w środku).

    Podłączyłem auto pod komputer, nie ma błędów, rozgrzałem silnik i przejechałem się po mieście. Poniżej wrzucam (jak dla mnie) ciekawy wykres. Oba wykresy przedstawiają zależność względem pozycji pedału gazu.
    Ciekawy jest wykres z turbiną, oba markery kształtem od siebie nie odbiegają ale moc jakby nie ta :/

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	wykres.jpg
Wyświetleń:	0
Rozmiar:	79.2 KB
ID:	261224

    Czy takie różnice we wskazaniach mogą być spowodowane nieszczelnością? Na co jeszcze mogę zwrócić uwagę?
    P.S. Dodatkowo włącza się psychoza - A co jeśli jednak jakaś kulka z ręcznika papierowego została w tym wężu?


    › Więcej...: Spadek mocy po wymianie oleju oraz filtrów (paliwa, oleju, powietrza).


    + kilka innych ;-)

  2. #2
    Użytkownik Świeżak Avatar mirage
    Dołączył
    07 2010
    Mieszka w
    Olsztyn
    Auto
    Alfa Romeo GT 1.9 JTD 2007r.
    Postów
    44

    Domyślnie

    Problem rozwiązany.

    Dokładnie nie wiem co ostatecznie było przyczyną i jak to powiązać z wymianą filtrów, oleju i czyszczeniem przepływki, ale najprawdopodobniej był to zacinający się któryś z zaworów - EGR lub overboost.
    Jako że nie miałem przy sobie narzędzi by zawór EGR wyczyścić, użyłem komputera by nim na sucho posterować góra dół góra dół. Tak samo postąpiłem z zaworem overboost.
    Po tej operacji alfa z kilometra na kilometr zaczęła się coraz lepiej zbierać i teraz jeździ lepiej jak w dniu zakupu

    Ponadto z mniejszych napraw (może komuś to pomoże) :
    - Wymieniłem rurę dolotową na nową - stara miała rozdarcie w miejscu mocowania na turbinę.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190817_133741.jpg
Wyświetleń:	0
Rozmiar:	150.3 KB
ID:	261265
    - Uszczelniłem rurę odmy (miała przetarcie od źle zamontowanej opaski ślimakowej na pompie wody) dzięki temu pozbyłem się lewego powietrza.
    - Lekko obstukałem gruszkę, złapałem za sztangę i delikatnie nią poruszałem.
    - Sprawdziłem wzrokowo, dotykowo i "ustami" szczelność rurek do overboosta i czy przy okazji "ruszę gruszę"
    - Przedmuchałem wejście i wyjście zaworu overboost, kilka razy nim potrząsnąłem góra-dół co by go rozruszać.
    - Docisnąłem rurki na zaworze overboost oraz na łączniku gumowym blisko akumulatora.
    - Nie podwiesiłem elastycznego wężyka od gruszki na gumowym wieszaku rury dolotowej (pomyślałem że ten wieszak może powodować zmniejszenie światła wężyka).

    Pozdrawiam!


    + kilka innych ;-)

Podobne wątki

  1. [159] Chave engine checked po wymianie oleju i filtrów... co z tym zrobić ?
    Utworzone przez ekstranio w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 02-04-2018, 06:22
  2. Odpowiedzi: 8
    Ostatni post / autor: 17-04-2014, 19:08
  3. Spadek mocy po wymianie oleju i filtrów
    Utworzone przez morus12 w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 04-05-2013, 19:50
  4. [146] Spadek mocy i pobór oleju po remoncie rozrządu
    Utworzone przez mareczek w dziale 145/146/155
    Odpowiedzi: 5
    Ostatni post / autor: 19-08-2012, 12:02
  5. [146] Kontrolka oleju oraz brak mocy
    Utworzone przez nebeu w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 27-07-2011, 08:07

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce