Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15
  1. #11
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,472

    Domyślnie

    Da się spuścić.
    Nie pytaj jak bo wszystko jest już opisane na forum.


    › Więcej...: Problem z Selespeed - nie wrzuca biegu. (GT 2.0 JTS)
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  2. #12
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar AlfonsGT
    Dołączył
    10 2018
    Auto
    Alfa Romeo GT 2.0 jts
    Postów
    17

    Domyślnie

    Dobra wymieniłem ten olej, ale nic to nie pomogło. MES pokazuje takie błędy:
    1769 Pump driving relay stuck
    1773 Hydraulic circuit pressure

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	temp alfa ss errors.jpg
Wyświetleń:	13
Rozmiar:	7.9 KB
ID:	267339


    Jak spada ciśnienie do poniżej 40 to pompa załącza się na sekundę i wbija na Ponad 60. Wykres:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	wykres.png
Wyświetleń:	0
Rozmiar:	57.3 KB
ID:	267341
    Przy zmianie biegów wbija powyżej 71 bar.

    Wiecie co dalej z tym robić? Chyba pasuje zacząć od wymiany akumulatora ciśnienia?
    Ostatnio edytowane przez AlfonsGT ; 24-03-2020 o 19:10

  3. #13
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,472

    Domyślnie

    Raczej tak
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  4. #14
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar AlfonsGT
    Dołączył
    10 2018
    Auto
    Alfa Romeo GT 2.0 jts
    Postów
    17

    Domyślnie

    Po zmianie akumulatora ciśnienia wszystko jest ok. Pompa działa dłużej, ćisnienie nie spada. Na odpalonym wbija mi na 1/2 a na zgaszonym wszystko również pięknie działa. Teraz tylko ustawić sprzęgło i w drogę. Dziękuję za pomoc

  5. #15
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar AlfonsGT
    Dołączył
    10 2018
    Auto
    Alfa Romeo GT 2.0 jts
    Postów
    17

    Domyślnie

    Mam jeszcze jedną prośbę odnośnie kręcenia trzpieniem. Wrzucam fotkę po ustawieniu. Jest lekko powyżej 28mm. Nie wyrwie mi tego?
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	222.jpg
Wyświetleń:	0
Rozmiar:	64.0 KB
ID:	267426
    Ostatnio edytowane przez AlfonsGT ; 28-03-2020 o 18:02

Podobne wątki

  1. [Brera] Selespeed nie wrzuca 4 biegu.
    Utworzone przez northmantif w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 10-09-2018, 16:09
  2. Selespeed nie wrzuca drugiego biegu
    Utworzone przez 1989leszek w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 12-04-2015, 16:51
  3. Selespeed 2.0 JTS- Nie wrzuca biegu
    Utworzone przez soja_gt w dziale GT
    Odpowiedzi: 0
    Ostatni post / autor: 18-12-2014, 17:36
  4. Selespeed nie wrzuca 3 biegu
    Utworzone przez donmat w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 19-01-2014, 22:01
  5. Problem z selespeed - wrzuca co drugi bieg
    Utworzone przez kakamistrz1990 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 19-07-2012, 16:59

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory