Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15
  1. #11
    Użytkownik Pirat drogowy Avatar grzegorz041983
    Dołączył
    05 2011
    Mieszka w
    Grudziądz
    Auto
    Alfa Romeo GT 1.9 JTD
    Postów
    241

    Domyślnie

    znowu wypaliłem plytke tak jak trzeba na 100% i znów cd error. Co to moze byc???


    › Więcej...: Nawigacja - "MAP NOT AVAILABLE"

  2. #12
    Użytkownik Romeo Avatar kt0sfajny
    Dołączył
    08 2009
    Mieszka w
    Luxembourg | Rzeszów
    Auto
    Byla Alfa Romeo 156 TS
    Postów
    1,125

    Domyślnie

    a nie masz jakiegos kolegi z alfa i navi zeby u niego sprawdzic czy Twoja plytka smiga albo czy jego odpali u Ciebie?
    gdzie kucharek szesc tam jest co poklepac| jeszcze tu wroce | jezdze alfa bo mnie stac;P


  3. #13
    Użytkownik Pirat drogowy Avatar grzegorz041983
    Dołączył
    05 2011
    Mieszka w
    Grudziądz
    Auto
    Alfa Romeo GT 1.9 JTD
    Postów
    241

    Domyślnie

    własnie nie mam bo auto kupiłem 2 tyg temu.dodam ze plyty z muzyka czyta ok.Jestem z Grupy koło Grudziadza!!!Moge nawet dojechac do kogos i sprawdzic!!!Moze jest ktos z okolicy i ma nav+ to chetnie bym skorzystał.

  4. #14
    Mandus
    Gość

    Domyślnie

    Jak włożysz płytkę do kompa - ile wyświetla się plików w głównym katalogu płytki? Ma być ich wiele (katalogów i plików). Jeżeli tak jest jak ma być - wypal płytkę na innej nagrywarce, na innym kompie - i najlepiej Nero. Jak tak nagrywałem do Espace'a, w końcu na innym kompie wypaliłem, i jest OK.

  5. #15
    Użytkownik Pirat drogowy Avatar grzegorz041983
    Dołączył
    05 2011
    Mieszka w
    Grudziądz
    Auto
    Alfa Romeo GT 1.9 JTD
    Postów
    241

    Domyślnie

    jak wkladam plytke do kompa to pokazuje mi wiele plików!!!czyli jest ok wypalone, jedyne co mi przychodzi do glowy to brudny laser bo czasami plyta z muzyka przerywa.Spróbuje na innym kompie wypalić i zobaczę.Pozdro

Podobne wątki

  1. [159] Katalog felg pasujących na zaciski Brembo: "duże" 2.4, 3.2, "małe" 1.9 polift)
    Utworzone przez Ciacho13 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 78
    Ostatni post / autor: 15-07-2020, 11:04
  2. [MiTo] "Mała" Nawigacja w Blue&Me Mito
    Utworzone przez kris990 w dziale MiTo/Giulietta
    Odpowiedzi: 3
    Ostatni post / autor: 29-06-2015, 17:15
  3. Odpowiedzi: 3
    Ostatni post / autor: 07-12-2014, 20:10
  4. [159] "Przygasająca" nawigacja.
    Utworzone przez mklimko w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 26-03-2012, 14:34

brudny laser navi 159

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory